Pulsa aquí para quitar la publicidad.

Problemas con el blog y foro

Tema en 'Desarrollo del Foro y Sugerencias' iniciado por Breixo, 17 Sep 2011.

  1. Breixo

    Breixo Administrador

      14.071
      23.374
      12 May 2010
      Cangas do Morrazo
      [​IMG]
      En primer lugar: el FORO vuelve a estar activo!
      En segundo, pido disculpas a todos los que habéis sido afectados por el parón en la web, espero que no vuelva a pasar (justo me pilló de viaje…).

      Entre ayer y hoy he recibido varios emails de usuarios del foro preguntándome qué es lo que estaba pasando, muchas gracias a todos por vuestra preocupación. Por suerte todo www.movilesdualsim.com vuelve a estar activo. Todavía no conozco las causas concretas, pero es posible que algún plugin haya afectado a todo el servidor.
      Aún así, está “bajo mínimos”: he desactivado todos los plugins hasta que pueda verlo con más calma y así evitemos que vuelva a ocurrir este parón de dos días.
      La comunidad DualSIM vuelve a estar activa!!

      También quiero das las gracias al soporte técnico de Redcoruna, un equipo que me respondió tan sólo 1h30 después de realizar la primera consulta (este viernes a las 23.30 hice la consulta!).



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • pasret

      pasret Simdualero de Bronce

        41
        6
        31 May 2010
        genial!!! gracias tio!!!
         
      • JVel

        JVel Simdualero de Platino

          428
          67
          23 Jun 2010
          Malaga
          Estupendo! y chapó por la profesionalidad de Redcoruna
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.