Pulsa aquí para quitar la publicidad.

problemas con el p..o whatsaap

Tema en 'Xiaomi Hongmi Redmi 1S' iniciado por -ice-, 28 Jul 2014.

Tags:
  1. -ice-

    -ice- Simdualero de Bronce

      29
      0
      18 Mar 2013
      Hola compañeros.
      A ver si alguién me puede hechar una mano.
      Tengo el S1 con la 29 en español y todo funciona bastante bien.
      El caso es que instalo el guasap y no hay cristo que lo haga funcionar.
      No puedo verificar el número de teléfono.
      He probado a mandar y recibir llamadas y SMS sin problemas.
      No tengo ningún software que bloquee llamadas entrantes ó salientes.
      Tampoco algo que bloquee SMS.
      Mi operador es Yoigo. Por ahí leí que si el teléfono esta en roaming, puede que no reciba el SMS ó la llamada de verificación. ¡JODER! me fuí al centro de Valencia para estar seguro de estar conectado a Yoigo y no a Movistar (que es a lo que se conecta donde Yoigo no tiene cobertura) y el resultado es el mismo.
      El caso es que al solicitar la verificación por mail, la respuesta es casi instantánea "NO SE PUEDE VERIFICAR EL NUMERO POR SMS" y pone lo de "LLAMAME". El primer intento es casi instantáneo y luego ya pone "INTENTA EN XX MINUTOS" Y luego ya "INTENTA EN XX HORAS" que pueden llegar a ser 20 ó más. Y, sí, leyeron bien ¡20 HORAS!. Ahora me dice esperara 40 hs.
      A ver bsi alguien puede hechar luz sobre esto.
      Gracias



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • -ice-

      -ice- Simdualero de Bronce

        29
        0
        18 Mar 2013
        La solución fue hacer los wipes (yo hice los tres, pero se podría probar de a uno), aunque creo que el más importante es el data wipe. El teléfono volvío a la ROM recién instalada y lo primero que instalé fue el guasap. Me llegó un mensaje con los 6 números que, error mío, no los escribí en el casillero que habilitaba y lo cerré. Esperé que se cumplan el tiempo que me lo marcaba una línea que se iba llenando y, al completarse (cerca de 5 minutos) pasó a la pantalla del "llamame" .
        La llamada falló y ponía que tenía que esperar 44 hs. PERO, aparecío el espacio para poner los seis dígitos del código. Puse ahí los que me habían llegado por el mensaje, que tuve la precaución de anotarlos, y todo empezó a funcionar.
        La putada es que tenía el móvil ya acomodadito y tuve que empezar de vuelta desde cero.
        Saludos
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.