Pulsa aquí para quitar la publicidad.

Problemas con youtube

Tema en 'Xiaomi Redmi Note 2 Helio X10' iniciado por Fr147, 17 Sep 2015.

  1. Fr147

    Fr147 Simdualero de Bronce

      13
      0
      11 May 2013
      Hola a todos,
      Alguien tiene problemas con yuotube.
      Me arranca bien la aplicación, pero a la que intento ver cualquier vídeo me sale: "la aplicación se ha detenido".
      Llevo la ROM 5.9.2.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      A ver que comentais.

      Gracias

      Enviado desde mi Redmi Note 2 mediante Tapatalk
       
    • noropnov

      noropnov Simdualero de Platino

        361
        65
        11 Sep 2012
        Collado Villalba
        Cuando tenia la 5.9.2 si me funcionaba. Prueba a irte a opciones/aplicaciones y borrale la cache y datos.

        Enviado desde mi Redmi Note 2 mediante Tapatalk
         
      • Fr147

        Fr147 Simdualero de Bronce

          13
          0
          11 May 2013
          Ya lo había probado, y nada, así como volver a instalar, y tampoco.
          Gracias de todas formas

          Enviado desde mi Redmi Note 2 mediante Tapatalk
           
        • WooW

          WooW Simdualero de Diamante

          • Cocinero Android
          • Miembro de Honor
          • Veteran@
          8.038
          5.585
          31 May 2011
          Elche
          Yo creo que es generalizado a mi con el Lenovo A936 también se detiene.

          saludos y paz.
           
        • Fr147

          Fr147 Simdualero de Bronce

            13
            0
            11 May 2013
            @zoyB@zoyB y lo has solucionado de alguna manera?

            Enviado desde mi Redmi Note 2 mediante Tapatalk
             
          • WooW

            WooW Simdualero de Diamante

            • Cocinero Android
            • Miembro de Honor
            • Veteran@
            8.038
            5.585
            31 May 2011
            Elche
            No, me sigue dando error, voy a bajar alguna version mas antigua pero a sido de un dia para otro y es posible que sea algun bicho

            Tampoco a funcionado con otras APK mas antiguas, voy a instalar otra ROM eso si hoy no.................. mañana.

            saludos y paz.
             
          • Fr147

            Fr147 Simdualero de Bronce

              13
              0
              11 May 2013
              A mi no me funciona desde el primer dia, pensaba que seria un bug de la rom, pero como veo que nadie más lo comenta.
              Por casualidad no habrás instalado un launcher diferente?


              Enviado desde mi Redmi Note 2 mediante Tapatalk
               
            Verificación:
            Borrador guardado Borrador eliminado

            Compartir esta página

            Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.