Pulsa aquí para quitar la publicidad.

SOLUCIONADO Problemas de carga!!!!!

Tema en 'Coolpad F2 8675 W00 Snapdragon 615' iniciado por sergio123mn, 24 Oct 2015.

  1. sergio123mn

    sergio123mn Simdualero de Plata

      95
      14
      3 Dic 2014
      Buenas a todos! no se si hago bien creando hilo aqui, pero tengo un serio y extraño problema, deje el telefono cargando por la noche como siempre y al depertar estaba al 0%. Despues de 2 horas más esperando por si no lo habia conectado bien, sigue igual, aclaro k la luz naranja k indica el estado de carga esta encendida.
      No se si es un brickeo ni a que se debe este problema, pero por favor decirme que puedo hacer??



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • lospiratasdegibraltar

      lospiratasdegibraltar Simdualero de Platino

      • Veteran@
      556
      238
      18 Oct 2014
      Cordoba
      Si esta al 0% no te deja encenderlo y si tiene la luz roja encendia y durante unas horas no se cambia a verde es que no caga, prueba con otra batería si pueded o cambia de cargador a ver si enciende

      Para qué nos caemos? Para aprender a levantarnos.
       
      • Me Gusta Me Gusta x 1
      • sergio123mn

        sergio123mn Simdualero de Plata

          95
          14
          3 Dic 2014
          Debe de ser la bateria porque he probado con otro cable y con otro cargador, incluso con el PC y le smuchisimo cargar, mas o menos sube un 1% cada media hora o más y luego lo pierde super rápido, ayer empezo a cargar "rápido" sin más, iba por el 50 y cuando lo volví a mirar ilusionado al ratillo había bajado al 26.... en fin Me gustaria saber si a alguien más le ha pasado esto.

          Tambien me gustaria probar con otra bateria antes de comprarla, si alguien de madrid se presta a quedar por el centro y hacer el cambio de baterías se lo agradeceria muchisimo,(yo soy de embajadores) .

          Y bueno para comprar la batería por donde? dealextreme, Aliexpress,.... o hay tiendas en madrid??
           
          Última edición por un moderador: 26 Oct 2015
        • @sergio123mn, apostaria que tu problema es la bateria, yo estoi en Andalucia te dejaria una noche la mia pero ya ves, espero que algun colega te deje una, pero que casi seguro es la bateria que esta puchhhhh
          un abrazo
          ahhhhhhh y comprate una yo tengo otra y el aliexpresssss.-
           
        • sergio123mn

          sergio123mn Simdualero de Plata

            95
            14
            3 Dic 2014
            @ciberpiratilla@ciberpiratilla si seguramente sea la bateria pero me gustaria comprobarlo, aunque tiene todas las papeletas, pero me parece muy raro porque funcionaba perfectamente y dela nopche a la mañana... bueno ultimamente notaba k tardaba mas de lo normal en cargar.... por cierto solo hay una bateria no? de 2500mA
             
          • busca en Aliexpress las he visto a menos de seis €
            saludos
             
          • sergio123mn

            sergio123mn Simdualero de Plata

              95
              14
              3 Dic 2014
              He comprado una bateria nueva, y como era de esperar, ya funciona, pero ahora me pregunto qué es lo que mató a la otra batería.

              Yo pienso que es mi cargador, bueno mas bien el adaptador del enchufe asiático para el europeo, cuando lo conecto noto alguna chispa siempre y no es de extrañar porque estan las dos clavijas bailando. Asi que ahi van mis dos preguntas

              - Como es vuestro cargador y/o adaptador???
              - Que cargador debería comprarme para sustituir semejante basura??
              En principio imagino k cualquiera con las mismas características de energía de salida: 5V de continua y 1000mA (1 Amperio)
               
              Última edición por un moderador: 26 Oct 2015
            • sergio123mn

              sergio123mn Simdualero de Plata

                95
                14
                3 Dic 2014
                Me cago en to... después de agotarse la bateria nueva a un ritmo bastante alto vuelvo al mismo problema

                No me carga, he probado con varios cargadores y nada, espero k sea un problema de software... @avecilla@avecilla que puedo hacer???
                Espero a k se cargue un 20% aunque le cuesta lo suyo, porque carga cuando quiere y como quiere, tan pronto sube a 15 como baja a 5 y luego sube a 25........ Estoy muy rayado
                :coldsweat:
                 
                Última edición por un moderador: 26 Oct 2015
              • avecilla

                avecilla Super Moderador

                • Cocinero Android
                • MDS Team
                12.625
                20.601
                3 Jul 2012
                Sevilla
                Haz probado con varios cargadores imagino, y cables?
                A ver si va a estar fastidiado el conector USB y no hace bien contacto, algún pin de la placa que este en mal estado. Eso te lo pueden reparar en tiendas de móviles y no es muy caro.

                Enviado desde mi Redmi Note 2 mediante Tapatalk
                 
                • Me Gusta Me Gusta x 1
                • sergio123mn

                  sergio123mn Simdualero de Plata

                    95
                    14
                    3 Dic 2014
                    Si, he probado con varios cargadores y cables y nada @avecilla@avecilla ....
                    Yo también he pensado que quizás este mal el conector miniUSB y le he pasado un cepillito de la maquina de afeitar XD, pero es que entonces por qué se descarga tan rápido? me esta dando miedo el desenlace de todo esto... y encima justo ahora han dejado de dar servicio tecnico los de fantacy no?? me cago en to lo k se menea..... estos chinos...
                     
                    Última edición por un moderador: 26 Oct 2015
                  • jo compañero, a a mi me dejas anonadado, haber algun artista del foro porque yo ya ni idea la verdad, no tienes algun colega que te deje otro cargador haber.-
                    un abrazo
                     
                  • avecilla

                    avecilla Super Moderador

                    • Cocinero Android
                    • MDS Team
                    12.625
                    20.601
                    3 Jul 2012
                    Sevilla
                    Me refiero a que las soldaduras del conector micro usb puedan estar flojas y por eso no carga bien.
                     
                    Última edición por un moderador: 26 Oct 2015
                  Verificación:
                  Borrador guardado Borrador eliminado

                  Compartir esta página

                  Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.