Pulsa aquí para quitar la publicidad.

problemas para establecer conexion de datos

Tema en 'Presentaciones' iniciado por arte, 23 Jun 2012.

  1. arte

    arte Simdualero Junior

      3
      0
      23 Jun 2012
      Hola, hace unos dias me he comprado un movil dualsim, concretamente el modelo Star A9220, estoy contento con la compra porque me alio a muy buen precio, lo unico que el manual de instrucciones viene en ingles, entonces estoy teniendo algun problema para configurarlo.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      En principio todo funciona estupendamente, el unico problema es que no se como configurarlo para tener internet en el movil, tengo una tarjeta con de datos que en mi anterior movil (nokis c7) funcionava a la perfección, sim embargo en este no soy capaz de configurarlo. Os agradeceria que alguien me ayudara al respecto. Gracias.
       
    • WooW

      WooW Simdualero de Diamante

      • Cocinero Android
      • Miembro de Honor
      • Veteran@
      8.038
      5.585
      31 May 2011
      Elche
      Debes decirnos que compañía usas.
      Si es una OMV debes activar la itinerancia de datos.(administracion de tarjeta SIM/itinerancia)
      Poner bien el APN.
      Activar los datos para esa SIM.

      Y a funcionar.

      saludos y paz.
       
    • arte

      arte Simdualero Junior

        3
        0
        23 Jun 2012
        Gracias por tu respuesta, ya he solucionado el problema, la compañia con la que trabajo es digimobil. Saludos.
         
      • SaraFb

        SaraFb Simdualero de Bronce

          5
          0
          25 Oct 2012
          Granada
          arte,podrias decirme como lo has solucionado?? tengo el mismito problema y no doy con la tecla:TT TT:
           
        • Serauskin

          Serauskin Simdualero de Bronce

            23
            0
            20 Nov 2012
            Hola, yo tambien tengo ese problema desde que lo compre. A mi si que me van los datos pero solo GSM, el 3G no funciona, he mirado varias veces en otros foros la APN de Movistar y nada. Anteriormente tenia un Galaxy S y me iba perfectamente y ahora no tengo forma de poner el 3G en marcha. Ademas me pasa en 2 terminales que me compre. Si alguien me puede decir algo le estaria muyyy agradecido. Saludos y gracias
             
          • Serauskin

            Serauskin Simdualero de Bronce

              23
              0
              20 Nov 2012
              Hola, no hay nadie que nos pueda decir algo.... Gracias


              Hola, yo tambien tengo ese problema desde que lo compre. A mi si que me van los datos pero solo GSM, el 3G no funciona, he mirado varias veces en otros foros la APN de Movistar y nada. Anteriormente tenia un Galaxy S y me iba perfectamente y ahora no tengo forma de poner el 3G en marcha. Ademas me pasa en 2 terminales que me compre. Si alguien me puede decir algo le estaria muyyy agradecido. Saludos y gracias
               
            Verificación:
            Borrador guardado Borrador eliminado

            Compartir esta página

            Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.