Pulsa aquí para quitar la publicidad.

Puede ser la Placa Base ???

Tema en 'Procesador Mediatek' iniciado por oplazais, 30 Ago 2014.

  1. oplazais

    oplazais Simdualero de Bronce

      13
      0
      7 Ago 2014
      Muy buenas de nuevo... Tal y como comenté en post anteriores, me he comprado un smartphone chino, concretamente un Elefone P6+ que me dejó de funcionar el primer dia y la inversión fué grande.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Estaba viendo esa misma tarde un video de Facebook cuando se quedó pillado y tuve que extraerle la bateria, ponersela de nuevo y no encendia y pensé que podia ser de bateria, asi que la puse a cargar.

      Al encenderle me salía el inicio de Android y se iba apagando la pantalla lentamente sin iniciar hasta que se quedaba la pantalla de color gris. Desde entonces no he conseguido encenderle, solo hace un amago de inicio con una pantalla en negra iluminada y se vuelve a apagar.

      Pensando que era de rom, le flashee con una del fabricante con exito pero sigue igual.

      He pedido una bateria nueva a china para comprobar si es de bateria, pero mientras tanto he ido a una tienda de Marroquies (se dice que son unos cracks arreglando terminales) y me dijo que no era de bateria, que era de placa base.

      ¿Es cierto que pueda ser de placa base?

      Muchas gracias y un saludo.
       
    Verificación:
    Borrador guardado Borrador eliminado

    Compartir esta página

    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.