pulsar incompatible con android 5.1

Tema en 'Apps Multimedia: SmartTV y TVBox' iniciado por kalifa34, 2 Ene 2016.

  1. kalifa34

    kalifa34 Simdualero de Bronce

      24
      19
      26 Dic 2015
      Hola... tengo un problema y es que he probado todas las versiones de kodi y spmc y en ninguna funciona el addons pulsar para ver peliculas avi desde pelisalacarta... sin embargo en el pc y en mi BQ aquaris 5.7 android 4.2.2 va de lujo... pero en mi nuevo smart tv i68... tiene version android 5.1 y parece ser que no son compatibles estos addons... alguna solución... habeis tenido el mismo problema?
       
    • Haulage Man

      Haulage Man Haulage Man, con dos coj_nes. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      Hola amigo @kalifa34@kalifa34 , a ver si algun compañero puede ayudarte.:wink:
       
    • Haulage Man

      Haulage Man Haulage Man, con dos coj_nes. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
    • vilicitano

      vilicitano No estoy loco mi madre me hizo pruebas. Colaborador

      • MDS Team
      Pues la verdad yo no he probado ese addon yo lo veo todo desde pelis a la carta y todo online. No entiendo muy bien porque no te deja ver pelis en avi. No será el reproductor?. Víctor

      Trataré de ir por la vida, como tu me enseñaste.
       
      • Me Gusta Me Gusta x 1
      • kalifa34

        kalifa34 Simdualero de Bronce

          24
          19
          26 Dic 2015
          Que va... que version de android tienes... Tengo en el BQ la 4.2.2... en tablet samsung tab 2... la 4.1... y en la sony la 3... y en todos van... menos en android 5.1... he probado con kodi versiones 12... 13... 14... 15... 16 con sus respectivas actualizaciones... y nada... el caso que carga el addons pulsar... pero ni el pulsar... ni el xbcmtorrent y ni koditorrent... funcionan con enlaces torrent... si lo haces desde enlaces de servidores no torrent si funciona... pero sis entras en canal elite torrent y pulsas en cualquier pelicula... no deja
          --- Comentario doble fusionado, 2 Ene 2016 ---
          Trambien he probado el plugin video torrentin y te deja elegir un reproductor externo pero no deja tampoco.... pero ni con el kodi que viene pre instalado ni con los que yo le instale...
           
        • Breakk

          Breakk Simdualero de Diamante

          • Cocinero Android
          • Veteran@
          11.944
          20.220
          31 May 2010
          @kalifa34@kalifa34 ,Pulsar ha dejado de dar soporte, o al menos, tan frecuentemente. Hay una nueva versión, creo que es la 0.70.

          Aquí te dejo el enlace que encontré : plugin.video.pulsar-0.7.0.zip
           
          • Me Gusta Me Gusta x 1
          • pincho63

            pincho63 Simdualero de Bronce

              36
              7
              11 Feb 2013
              Tengo instalado la versión 0.71 y a mi me está funcionando con android 5.1.1, en en Tronsmart Vega S95 Meta, eso sí, he tenido que cambiarle la ROM, porque con la stock, no me dejaba seleccionar la descarga en USB/HD
              Puede que el problema que tengas sea la ROM
              Un salu2
               
              • Me Gusta Me Gusta x 1
              Verificación:
              Borrador guardado Borrador eliminado

              Compartir esta página

              Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.