Pulsa aquí para quitar la publicidad.

Reconocimiento de la SIM

Tema en 'ZTE v967s MTK6589' iniciado por pakoe, 14 Oct 2013.

Tags:
  1. pakoe

    pakoe Simdualero de Platino

    • Veteran@
    623
    192
    8 Sep 2013
    Aunque ver si ha alguien más le pasa esto, aunque veces sin motivo aparente de repente pierde contacto con la SIM, solo tengo una, me dice que no detecta ninguna, así los pocos segundos el solo la vuelve a reconocer, hoy me ha pasado y me ha tardado un poco más en volver a la normalidad, no es por la rom, ya que he tenido dos, ha alguien más le ha pasado?, como lo soluciono. Parece que más algo mecánico que de software o hardware. Gracias



    Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
     
  2. diwit

    diwit Simdualero de Platino

      307
      199
      13 Ago 2013
      pues si, tiene pinta de ser cosa de la SIM fisicamente. mira q este bien metida, q no quede suelta y al darle algun golpe o dejarlo sobre la cama por ejemplo, la SIM se mueva y deje de hacer contacto.

      siempre puedes pedir a tu compañia q te haga una SIM nueva (duplicado). la vieja quedara anulada.
       
    • pakoe

      pakoe Simdualero de Platino

      • Veteran@
      623
      192
      8 Sep 2013
      El caso es que la SIM apenas tiene un año, por lo que la descarto
      Q
       
    • reguart

      reguart El doctor... Fronkonstin? Simdualero de Diamante

      • Veteran@
      1.588
      1.446
      23 Nov 2012
      Lleida
      No tienes otra sim de alguien que te la pueda prestar? Y así descartas del todo la sim, aunque sólo tenga un año podría estar mal igualmente.

      Enviado desde mi ZTE V967S usando Tapatalk 2
       
    • pakoe

      pakoe Simdualero de Platino

      • Veteran@
      623
      192
      8 Sep 2013
      El problema es que no lo hace siempre, de hecho desde que lo tengo, va para un mes, me lo habrá hecho unas 5 o 6 veces, por lo que tampoco me preocupa mucho, al menos mientras sea esporádico y se recupere
       
    • gorjos

      gorjos Simdualero de Bronce

        27
        0
        1 Sep 2013
        Buenas, no creo que es problema de la sim, ya que tengo el mismo problema en mis 2 telefonos. Yo si lo uso con 2 sim, igual el de mi señora, tenemos las 2 mismas lineas puestas en el mismo orden, y la simcard n°2 siempre "desaparece" y "aparece" automaticamente, y a nosotros si nos pasa varias veces al dia. Como es la simcard 2 no nos preocupa mucho, pero es obvio que hay alguna falla con los dispositivos. Llevamos la rom de Max Flavour v3.4
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.