Pulsa aquí para quitar la publicidad.

ruben

Tema en 'Presentaciones' iniciado por txapellll, 29 Ene 2014.

  1. txapellll

    txapellll Simdualero Junior

      3
      0
      29 Ene 2014
      buenas
      alguen me podia echar una mano por favor ,tengo un THL w8+ y se le han borrado los imei de las dos ranuras y no puedo usarlo ya que no me lee la sim y cuando entro en modo ingeniero y meto los imeis me da error
      si alguen sabe por favor que me ayude

      gracias



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      58.418
      43.541
      1 Oct 2012
      Madrid, Spain
      Bienvenid@ al foro, pasate por el subforo de ese modelo que hay tutoriales.
       
      Última edición por un moderador: 4 Mar 2015
    • rareipe

      rareipe Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      21.982
      6.861
      2 Jul 2011
      Cambre
      Bienvenido al foro.

      Espero que soluciones, es un buen terminal.

      Saludos

      Enviado desde mi Lenovo A850 usando Tapatalk 4
       
    • Cancerbero13

      Cancerbero13 Libertad para todas las morcillas presas. Colaborador

        Hola bienvenido al foro, suerte con tu problema.
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.