Pulsa aquí para quitar la publicidad.

PROBLEMA Se me bloquea el Swiftkeys

Tema en 'Meizu MX5 Helio X10T / MTK6795T' iniciado por seikus, 21 Dic 2015.

  1. seikus

    seikus Simdualero de Diamante

    • Veteran@
    1.128
    69
    6 Dic 2012
    Hola, pues desde esta mañana me es imposible usar el swiftkeys, cuando le doy para escribir no me aparece el teclado... si entro en la app de swiftkeys se me queda congelada...



    Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

    He probado borrar datos, y cache.. incluso descargarla de nuevo. Pero a los pocos minutos o segundos vuelve a pasar lo mismo.

    Esto a que se debe?... es un problema porque para mi es le mejor teclado, me predice todo como quiero y tengo un uso rápido en él.
     
  2. androidzinho

    androidzinho Friki nivel Pro5 Moderador

      9.813
      16.591
      12 Jul 2013
      Domaio (Pontevedra)
      ¿has probado con la version que hay en el " centro de aplicaciones de Meizu"?
       
      • Gracias Gracias x 1
      • seikus

        seikus Simdualero de Diamante

        • Veteran@
        1.128
        69
        6 Dic 2012
        @androidzinho@androidzinho lo acabo de probar y pasa lo mismo.. ya ni me deja acabar de hacer los ajustes.. No se abre el teclado.. :(

        Justamente me tiene que fallar el teclado, que mala pata.
         
      • androidzinho

        androidzinho Friki nivel Pro5 Moderador

          9.813
          16.591
          12 Jul 2013
          Domaio (Pontevedra)
          Jo,lo siento...es que cuando te habituas a uno luego cuesta cambiar...
          Yo llevo muchos móviles ya con el touchpal x , dale una oportunidad si eso...

          Enviado desde mi MX5
           
          • Me Gusta Me Gusta x 1
          • seikus

            seikus Simdualero de Diamante

            • Veteran@
            1.128
            69
            6 Dic 2012
            Lo probaré pero lo que me gustaría es poder usar el swiftkeys.. Por lo que veo ya solo se me ocurre un full wipe.. Pero es mucha faena...
             
          • Diego Prats

            Diego Prats Simdualero de Plata

              99
              17
              28 Ene 2015
              A mi me pasó lo mismo ayer. He instalado la version Beta de Switkey que esta en la store y por le momento todo perfecto.
               
            • txispi

              txispi Simdualero de Bronce

                5
                0
                9 Abr 2014
                Le ha pasado tb a mi mujer. Estaba con la 5.0.0.1.
                He actualizado a la 5.1.1.1 y reinstalado el swiftkeys y a rular.
                --- Comentario doble fusionado, 23 Dic 2015 ---
                Error. Falla.
                 
              • seikus

                seikus Simdualero de Diamante

                • Veteran@
                1.128
                69
                6 Dic 2012
                Yo también estoy con la beta.. De momento parece que con esta aguanta.. He estado todo el rato con la 5.1.1.1
                 
              Verificación:
              Borrador guardado Borrador eliminado

              Compartir esta página

              Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.