PROBLEMA Se me presento un problema tengo un celular Indigi V5, estaba muy lento el sistema la fleche conflas

Tema en 'Haz una Pregunta' iniciado por 9Yonny, 26 Dic 2015.

  1. 9Yonny

    9Yonny Simdualero Junior

      1
      0
      26 Dic 2015
      Buenas que tal amigo como estas, te felicito por tu blog. Se me presento un problema tengo un celular Indigi V5, estaba muy lento el sistema la fleche con flashtools en sistema operativo de Jiake V5 que es igualito al indigi V5, y el teléfono se Inicia con la pantalla negra con blanco, y después sale rayas de colores. Porfa agradezco tu ayuda que debo hacer para recuperar el teléfono. Gracias Dios lo Bendiga.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Amadeus

      Amadeus Simdualero de Diamante

      • Cocinero Android
      • NAT
      • MDS Team
      • LTT
      • Veteran@
      No pongas el mismo mensaje por todo el foro ,ten un poco de paciencia y espera a que te respondan quizá es que la gente no lo sabe.
      La única solución es que tengas una copia de tu rom ,que le hayas hecho un backup o si no conseguir la rom original,pero he buscado un poco y no he encontrado la ROM para este móvil, si no tienes la copia tendrás que buscar a alguien con el mismo móvil que te la pueda pasar o pedírsela a indigi a ver si te la dan.
       
      • Me Gusta Me Gusta x 2
      • 9Yonny

        9Yonny Simdualero Junior

          1
          0
          26 Dic 2015
          Buenas como estas amigo que Rom me recomienda para el Indigi V5 para ver si lo recupero o que ota update actualizaciones me recomienda, gracias y disculpe. Dios te bendiga
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.