Pulsa aquí para quitar la publicidad.

[SOLUCIONADO] ¡Ayuda! - Problema con ZP980

Tema en 'Zopo C2, ZP980 y Platinum MTK6589T' iniciado por javserher, 1 Ene 2014.

  1. javserher

    javserher Simdualero de Platino

      Buenas,
      Me llego el otro dia mi ZP980+ pero cual fue mi sorpresa que tiene un bug grande en el escritorio de Android.Al mover iconos,si el que estas moviendo (llamadlo icono 1) cambia la posicion de otro (icono 2),ese otro (icono 2) empieza a parpadear de forma rapida en su nueva posicion mientras que decides posicionar el icono 1.Esto me ocurren en las dos ROMs oficiales de Zopo y en la mayoria Custom.
      Solo si instalo la V16 y V19 de GizRom,funciona bien trayendo el launcher Nova.
      Le he probado a cambiar el launcher en las demas pero no funciona.No quiero una ROM custom como las de GizRom para que me vaya bien sino la oficial de Zopo.
      ¿Alguien me hecha una mano? ¿Os ha pasado alguna vez?

      Esta claro que es problema de software porque si con las de GizRom va,no puede ser algo fisico.El caso es que no encuentro donde esta el origen del problema en las demas y me mosquea bastante.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • javserher

      javserher Simdualero de Platino

        SOLUCIONADO
        Por si alguien nuevo ve este post,la solucion se encuentra en las opciones de desarrollador cambiando la velocidad de animacion a 0,5x o 1x.
         
        • Me Gusta Me Gusta x 1
        • yoigo6523

          yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

          • Miembro de Honor
          • Veteran@
          10.548
          24.598
          15 Oct 2013
          En un pequeño pais
          @javserherjavserher puedes explicar como lo has solucionado....mas que nada por si a alguien mas le pasa poder solucionarlo
           
          • Me Gusta Me Gusta x 1
          • javserher

            javserher Simdualero de Platino

              Lo acabo de explicar.Lo que ocurre es que puse el mensaje de "solucionado" antes y momentos despues lo he editado añadiendole la explicacion que me pides.Supongo que habras entrado antes de que hiciese la edicion de lo mencionado. y por eso no lo has visto :wink:
               
              • Me Gusta Me Gusta x 2
              • pawa86

                pawa86 Simdualero de Platino

                  Yo no encuentro la opcion a la que te refieres.
                   
                Verificación:
                Borrador guardado Borrador eliminado

                Compartir esta página

                Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.