Pulsa aquí para quitar la publicidad.

PROBLEMA Umi iron no enciende pantalla

Tema en 'UMI Iron MTK6753' iniciado por ximo64, 26 Oct 2015.

  1. ximo64

    ximo64 Simdualero de Platino

      299
      20
      29 Nov 2012
      Hola compañeros! Ante todo muchas gracias por el trabajo de la comunidad y en especial al compañero @breakk.
      Bueno os comento... El problema que tengo es que cuando dejo el móvil en reposo, o sea sin tocar me ha pasado ya varias veces que no reacciona y enciende la pantalla...forzando el apagado y volviendo a encender se recupera. A alguien más le ha pasado? Tengo la rom que vino el móvil la versión 1.5, alguna sugerencia?
      Gracias!



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • PelayoM

      PelayoM Simdualero de Oro

        168
        122
        3 Jun 2015
        Sugerencia: actualizar a la V1.6

        Pero antes comprueba una cosa, ¿tienes activado dentro del menú de "Opciones de desarrollo" la opción de "Pantalla activa"?

        Screenshot_2015-10-27-01-51-43.
        Desde mi V1.6 no consigo el fallo, pero por algún sitio he leído que desactivando dicha opción se evitan casos como el tuyo...¿?
         
        • Me Gusta Me Gusta x 1
        • ximo64

          ximo64 Simdualero de Platino

            299
            20
            29 Nov 2012
            No, no lo tengo activado. Probaré entonces a actualizar, muchas gracias!!
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.