Pulsa aquí para quitar la publicidad.

¿ valores de fabrica?

Tema en 'Procesador Mediatek' iniciado por Fauno7, 10 Jul 2012.

  1. Fauno7

    Fauno7 Simdualero de Platino

      459
      0
      16 Jun 2012
      Hola! Tengo entendido que los moviles de los chinos vienen con muchas tonterias y que si se borra sin saber se fastidia el movil, quisiera saber si se ¿deberia hacer siempre que se reciba un smartphone el restablecer valores de fabrica? para que elimine cosas instaladas por los vendedores. Asi dejar mas limpito el android. Saludos



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • rareipe

      rareipe Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      21.982
      6.861
      2 Jul 2011
      Cambre
      Hola.

      El restaurar a valores de fábrica no borra nada. Para poder borrar las aplicaciones que no usas lo primero tienes que rootear el móvil, hacer una copia de seguridad (backup) y luego borrar. Siempre sabiendo si los puedes borrar. Si tienes dudas pregunta siempre antes

      Un saludo
       
    • Fauno7

      Fauno7 Simdualero de Platino

        459
        0
        16 Jun 2012
        Hola! Gracias
         
        Última edición: 11 Mar 2013
      • dsherrera

        dsherrera Simdualero de Oro

          126
          2
          4 Dic 2012
          gente yo me mande una cagada como la de restaurar valores de fabrica en mi h9500 el tema es que reinicia continuamente, me aparece logo Zopo y un android verde como si estuviera procesando y reinicia una y otra vez. me ayuda que hago para dejarlo funcional de nuevo yo estaba como root y lo hice directamente desde android. Ajustes de sistema/Configuración' > 'Hacer copia de seguridad' > 'Restablecer datos de fábrica' ahora no se para donde ir. necesito una mano por favor estoy desesperado.
           
        • Beta

          Beta Simdualero de Diamante

          • Miembro de Honor
          • Veteran@
          • Supermod Jubilado
          58.413
          43.541
          1 Oct 2012
          Madrid, Spain
          Hola podias haber puesto un post con tu consulta para no mezclar las cosas pero en fin te contesto a mi me paso y no me quedo mas remedio que flasearlo y ponerle otra Rom o una copia de la que tienes lo mejor es que te pases por el subforo de tu movil y hay tendras de todo Rom y la manera de flasearlo.:have a nice day:
           
        • dsherrera

          dsherrera Simdualero de Oro

            126
            2
            4 Dic 2012
            Ya solucione muchas gracias por responder tuve que flashes de nuevo con el modelo correcto y funciono

            Enviado desde mi ZP900 usando Tapatalk 2
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.