Pulsa aquí para quitar la publicidad.

WhatsApp y super

Tema en 'UMI Super Helio P10 MTK6755' iniciado por franmamme, 27 Jul 2016.

  1. franmamme

    franmamme Simdualero de Bronce

      48
      1
      22 Dic 2015
      No recibe bien ni envia... Le pasa a alguien?

      Enviado desde mi UMI_SUPER mediante Tapatalk



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • jam74

      jam74 Simdualero de Platino

        278
        36
        23 Jul 2014
        Supongo que la aplicación no está recuperada de un backup, a mi con otro móvil me daba esos problemas cuando hacía recuperación de titanium u otra aplicación de backup. Si es así, se soluciona desinstalando y descargando de nuevo del play store.

        Si no prueba a limpiar caché de la aplicación a ver si solucionas el problema.

        Edito: Acabo de ver en otro foro una posible solución:
        Ir a Ajustes, Background task Clear, y en la lista que hay marca WhatsApp.
         
        Última edición: 27 Jul 2016
      • 69tordo

        69tordo Simdualero de Bronce

          34
          2
          28 Dic 2015
          Lo. Ultimo que pones es la solución, hazlo y tus problemas desaparecen

          Enviado desde mi JY-S3 mediante Tapatalk
           
        • franmamme

          franmamme Simdualero de Bronce

            48
            1
            22 Dic 2015
            Hecho a ver...

            Enviado desde mi UMI_SUPER mediante Tapatalk
             

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.