Pulsa aquí para quitar la publicidad.

Wifi se desconecta

Tema en 'Lenovo K3 Note MT6752' iniciado por c_dos_vtr_110, 28 Jul 2015.

  1. c_dos_vtr_110

    c_dos_vtr_110 Simdualero de Plata

      52
      3
      13 Jun 2013
      Tengo activada la opción de que no se desconecte en suspensión el wifi; pero cuando pasa un rato se desconecta y dejo de recibir correos, whatsapps...



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      ¿Alguna idea de como solventarlo?

      Saludos y gracias.
       
    • FeyoMx

      FeyoMx Hasta la victoria Fidel!!!! QPD Colaborador

      • Cocinero Android
      • LTT
      3.292
      10.220
      11 Mar 2015
      Pachuca,Hgo,México.
      seguro es la ROM china, si no mal recuerdo, ese era uno de tantos bugs que tenía.

      Enviado desde mi Lenovo K50t5 mediante Tapatalk
       
    • c_dos_vtr_110

      c_dos_vtr_110 Simdualero de Plata

        52
        3
        13 Jun 2013
        En este caso es la Limonchelo Novamod.
         
      • vicentet

        vicentet Simdualero de Plata

          98
          16
          19 Jun 2015
          Marina Alta
          Tienes que poner en ajustes de WIFI, siempre,
           
        • Temerario

          Temerario Simdualero de Oro

            106
            38
            17 Jul 2015
            Creo que ha dicho que ya lo tiene en siempre. A mi me pasa lo mismo, tengo permitido a whatsapp en segundo plano, desactivado los modos de ahorro de energia, todo permitido para whatsapp, el wifi en siempre activado... y por wifi no me llegan los whats, ni los correos de outlook. Con datos todo perfecto. Llevo la rom 2.8 de Xancin.
             
          • c_dos_vtr_110

            c_dos_vtr_110 Simdualero de Plata

              52
              3
              13 Jun 2013
              Si está activado como comentas, me he fijado que realmente cuando le damos al botón de encendido el Wifi está apagado y pasados unos pocos segundos se conecta, ya me venía pasando en otro móvil que arreglara con una aplicación que forzaba que estuviera el wifi conectado; pero ahora no recuerdo el nombre y no sé si es valida para Android 5.
               
            • Temerario

              Temerario Simdualero de Oro

                106
                38
                17 Jul 2015
                A mi no me pasa eso (de darle al boton y que el wifi esté apagado) y ademas que Facebook etc me llega a la primera incluso sin tarjeta sim...
                 
              • vicentet

                vicentet Simdualero de Plata

                  98
                  16
                  19 Jun 2015
                  Marina Alta
                  Si lo ponnes en siempre no se desactiva el wifi pruebalo
                  --- Comentario doble fusionado, 29 Jul 2015 ---
                  NO debes cerrar al app watssap , cierra el candado de la aplicacion
                   
                • Temerario

                  Temerario Simdualero de Oro

                    106
                    38
                    17 Jul 2015
                    yo ya lo tengo asi y sigue pasando...
                     
                  • vicentet

                    vicentet Simdualero de Plata

                      98
                      16
                      19 Jun 2015
                      Marina Alta
                      Yo tengo la ROM Limonchelo y va perfecto ese tema
                       
                    • c_dos_vtr_110

                      c_dos_vtr_110 Simdualero de Plata

                        52
                        3
                        13 Jun 2013
                        Con advanced wifi lock parece que también falla.
                         
                      • evar_t

                        evar_t Simdualero de Bronce

                          38
                          5
                          28 May 2015
                          Mallorca
                          La primera rom 5.1 tenía ese bug. Se reportó en los foros chinos y fue corregido en versiones posteriores. Yo instalé la vibeui 2.8 5.1 de Xancin y el Spotify se desconectaba continuamente. Volví a la 5.0 v24 st y perfecto.
                          Saludos.
                           
                          • Gracias Gracias x 1
                          Verificación:
                          Borrador guardado Borrador eliminado

                          Compartir esta página

                          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.