Pulsa aquí para quitar la publicidad.

CONSULTA Yomvi, movistar

Tema en 'Bluboo XTouch X500 MTK6753' iniciado por jumped, 18 Ago 2016.

  1. jumped

    jumped Simdualero de Oro

      Hola,

      tengo la ROM del port de Ulefone, y me he dado cuenta de que la app de Yomvi no funciona, a la hora de reproducir se queda cargando, ya sea un canal, película, serie.
      Estoy casi seguro de que con la ROM stock si funcionaba, por lo menos eso creo recordar.
      No es algo que me preocupe mucho ya que uso la tablet, simplemente ya es curiosidad de saber si es cosa del móvil, de la ROM u otra cosa (la app).



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Un saludo.
       
    • jman0

      jman0 Simdualero de Diamante

      • Veteran@
      4.411
      326
      20 Dic 2010
      Vizcaya, España
      Es claramente una combinación de rom y app, que no parecen compatibles. No es algo raro y pasa continuamente en multitud de teléfonos. A mí en el mío por ejemplo durante un tiempo no me funcionaba un juego determinado hasta que actualicé a la última rom del teléfono y empezó a funcionar. Si necesitas usar Yomvi en el móvil deberás o bien esperar a que actualicen la rom o la app y con suerte se solucione, o te vuelves a la rom stock.
       
    • jumped

      jumped Simdualero de Oro

        Ok, gracias por la respuesta. Ya he visto que muchas personas se quejan de la app, solo hay que ver la puntuación y los comentarios de PlayStore.
        Entonces, ¿si funcionaba con la rom stock?

        Un saludo.
         
      • jman0

        jman0 Simdualero de Diamante

        • Veteran@
        4.411
        326
        20 Dic 2010
        Vizcaya, España
        Eso ya no lo sé. Quizá alguien que la haya probado te lo pueda decir
         
      • Tlozano

        Tlozano Simdualero de Platino

          398
          123
          16 Nov 2014
          Yo la tengo instalado en la rom Sctock, aunque hace mucho que no la uso y estoy ahora mismo haciendo backup para instalar la version de Ulefone.

          La pruebo ahora antes de instalar y os cuento.

          Edito: Acabo de probarla y aparentemente fiunciona. No he visto ninguna pelicula pero accedo a la aplicación y al catálogo.
           
          Última edición: 30 Ago 2016
        • jumped

          jumped Simdualero de Oro

            Lo que da error es al reproducir, moverte por los menus de canales, películas, series, si te deja. Al darle a reproducir se queda en negro. ¿Has probado darle a reproducir algo?
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.