Pulsa aquí para quitar la publicidad.

ZTE V967s botones inferiores siempre encendidos

Tema en 'ZTE v967s MTK6589' iniciado por mybesttoy, 28 Sep 2013.

Tags:
  1. mybesttoy

    mybesttoy Simdualero de Bronce

      17
      18
      16 Sep 2013
      Hola a todos , me compre el pasado 13 de septiembre , un v967s en Minideal , y me ha llegado en 10 dias , impresionante el tiempo de envio para ser gratuito , y todo hasta ahi correcto . El movil es una pasada , muy buena compra por 100 euros , COMENTAR , que ya los envian con la Rom Minideal 1.0.5 y no la 1.0.3 que se habla en el foro , osea , se han actualizado .......en principio a mejor , pero yo no se si es solo mi terminal o a alguien le pasa algo parecido... Nada mas poner la bateria en su sitio , los botones inferiores se iluminan y siempre se quedan asi , encendidos..., este el movil apagado o en funcionamiento ....solo se apagan ,obviamente , quitando la bateria (sino , seria magia , creo..), claro , esto hace que el consumo de bateria sea mas evidente , aun asi , no es excesivo , y ademas , los dos leds que tiene en la parte inferior de la pantalla y que hacen que esos botones se iluminen , tambien provocan que la pantalla sea mas clara por abajo que por arriba con el sistema en funcionamiento , es decir , hace un efecto "fade" , mas iluminado de abajo a arriba . He probado en ajustes , con el Gravity Box, Mobileuncle tools( por si habia algo util ..) , soft button lights etc . y nada , solo me queda cambiar de ROM , pero ... no he querido hacerlo sin antes intentar solucionarlo con la gente de Minideal , .. su solucion ......me envian una rom original y que la ponga ,( no va a funcionar) , y si no , me dicen que envie de vuelta el movil ..... con el subsiguiente gasto , .... asi que ..... a alguien se le ocurre algo , antes de empezar a trastear ??? Seria de agredecer sugerencias .
      Dejo un link de lo que me ocurre en youtube:





      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Gracias y perdon por el sermon jeje
       
    • redo

      redo Simdualero de Oro

        106
        17
        30 Oct 2013
      • boldo

        boldo Simdualero de Platino

          310
          41
          2 Nov 2013
          Pues eso no tiene pinta de ser la rom, no? según ese video, solo con poner la batería se enciende y ahí no ha cargado aun nada el móvil...

          Joder, qué cosa más rara
           
        • redo

          redo Simdualero de Oro

            106
            17
            30 Oct 2013
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.