Pulsa aquí para quitar la publicidad.

PROBLEMA Acaba de llegar mi Lenovo A806, pero no reconoce mi sim, por que sera?

Tema en 'Lenovo A8-A806 MTK6592' iniciado por taepos, 5 Dic 2014.

  1. taepos

    taepos Simdualero de Bronce

      23
      6
      10 Nov 2014
      Hola amigos, tengo un gran problema, después de 43 días de espera, por fin llegó el día de hoy mi Lenovo A806, inmediatamente lo actualice a la rom de @Tiode@Tiode y @MANOWARACERO@MANOWARACERO, pero al ponerle mi sim marca una X al lado del símbolo de la señal de cobertura, y me dice que por el momento no hay servicio, cambio el sim a mi antiguo teléfono e inmediatamente me da cobertura. Tengo entendido que en mi país, México, se maneja la banda 2G de 850 MHz y también la 3G de 850 MHz, lo compre porque en su publicidad el vendedor dice que maneja las bandas 2G GSM 850/900/1800/1900MHz y 3G WCDMA 900/2100MHz, es decir, debería funcionar con la 2G de 850 MHz, o no? Alguien me pudiera dar una solución a mi problema por favor? ^.^



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • androidzinho

      androidzinho Friki nivel Pro5 Moderador

        9.809
        16.588
        12 Jul 2013
        Domaio (Pontevedra)
        Hola. Mira una cosa, comprueba que tengas imei,teclea *#06# en el movil.

        Enviado desde mi MX4
         
        • Me Gusta Me Gusta x 1
        • taepos

          taepos Simdualero de Bronce

            23
            6
            10 Nov 2014
            Hola @androidzinho@androidzinho, ya comprobé tecleando el código *#06# y si me da el imei, que es un número de 15 dígitos. Y ahora? ^.^
             
            Última edición: 5 Dic 2014
          • androidzinho

            androidzinho Friki nivel Pro5 Moderador

              9.809
              16.588
              12 Jul 2013
              Domaio (Pontevedra)
              Bueno ,era por descartar... Ahora no se bien por donde tirar, es algo raro lo que te pasa.

              Enviado desde mi MX4
               
              • Me Gusta Me Gusta x 1
              • cocute

                cocute Simdualero de Oro

                  133
                  9
                  10 May 2014
                  y no llegaste a probar si con la rom original te ocurría?
                  puedes probar a instalar la original u otra rom a ver si persiste el problema

                  Si con la rom original también ocurre puedes entrar en Lenovo mexico y darle a contactar>chat en vivo y comentarles el problema a ver
                  http://www.lenovo.com/mx/es/index.shtml
                   
                  • Me Gusta Me Gusta x 1
                  • taepos

                    taepos Simdualero de Bronce

                      23
                      6
                      10 Nov 2014
                      Excelente idea, probaré con otra ROM, desgraciadamente no hice un Backup de la ROM original, alguien sabe donde la puedo descargar?
                       
                    • nachovf

                      nachovf Simdualero Junior

                        4
                        2
                        25 Sep 2014
                        Creo que el problema lo vas a tener con las bandas que comentas, el A806 tiene en GSM 900/1800, en 3G 900/1900/2100 y en LTE 1800/2100, al menos el mío es así.
                         
                        • Me Gusta Me Gusta x 1
                        • androidzinho

                          androidzinho Friki nivel Pro5 Moderador

                            9.809
                            16.588
                            12 Jul 2013
                            Domaio (Pontevedra)
                            Tiene razon el nachovf cuando dice:

                            Creo que el anuncio del vendedor que has visto te ha dado una info errónea.



                            Enviado desde mi MX4
                             
                            • Me Gusta Me Gusta x 1
                            • taepos

                              taepos Simdualero de Bronce

                                23
                                6
                                10 Nov 2014
                                Hola amigos!!! Ya cambie la ROM de la 1447 a la 1443 de @Tiode@Tiode y @MANOWARACERO@MANOWARACERO, y ya aparecio el simbolo de 3G donde estaba una X!!!... Lastima que me duro poco el gusto, ya aparecio nuevamente la X, por lo que aun asi me da esperanza que sea un problema de configuracion. o no? Me gustaria probar con la ROM original, lastima que no hice un backup antes de instalar la ROM personalizada, hay alguna manera de recuperarla?
                                 
                              • androidzinho

                                androidzinho Friki nivel Pro5 Moderador

                                  9.809
                                  16.588
                                  12 Jul 2013
                                  Domaio (Pontevedra)
                                  Puedes probar a entrar en "modo ingeniero" y comprobar tu mismo las bandas.
                                   
                                • taepos

                                  taepos Simdualero de Bronce

                                    23
                                    6
                                    10 Nov 2014
                                    Ok, eso haré, ya me urge tener mi Lenovo al 100%, ahorita solo lo uso con el WIFI; se entra por medio de la aplicacion mobileuncle tool?
                                     
                                  • androidzinho

                                    androidzinho Friki nivel Pro5 Moderador

                                      9.809
                                      16.588
                                      12 Jul 2013
                                      Domaio (Pontevedra)
                                      Si , es la manera mas sencilla de acceder. Hay tutoriales de uso del modo ingeniero ,@margal.r@margal.r los estaba unificando un poco , a ver si los encuentras.
                                       
                                    Verificación:
                                    Borrador guardado Borrador eliminado

                                    Compartir esta página

                                    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.