Pulsa aquí para quitar la publicidad.

Ayuda para recuparar desde Recovery

Tema en 'W007' iniciado por JIS, 25 Jul 2013.

  1. JIS

    JIS Simdualero de Bronce

      36
      1
      31 Jul 2012
      Desde aquí solicito ayuda para intentar solucionar -si es posible- el inicio de mi W007. Cuando lo enciendes queda colgado en las "ondas con android", si se aprieta un botón se detiene la animación y después continua. He probado todo desde el Menú recovery pero nada, ni en el menú de los Test. No me conecta al ordenador porque seguramente está sin activar la Depuración USB. ¿Se os ocurre algo? Se me ocurre la posibilidad de restaurar una copia de seguridad desde el recovery pero para ello necesitaría que alguien me pasara -al privado- un archivo de un bakcup de un terminal que esté bien.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Bujakiewicz

      Bujakiewicz Simdualero de Bronce

        6
        0
        19 Jul 2013
        a mi me paso lo mismo, investigue y vi que se le tenia k hacer quien sabe que cosa desd la pc, se veia muy complicado, entonces solo decidi apagar el cel, quitar la bateria, quitar la memoria, quitar las sim, y esperar unos 10 min, ya una vez pasado los 10 min puse todo en su lugar y el cel prendio como si nada, solucionando el problema, inntentalo !suerte!
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.