Pulsa aquí para quitar la publicidad.

Bluboo X6: no enciende

Tema en 'Bluboo' iniciado por Emilio20, 5 Oct 2015.

Tags:
  1. Emilio20

    Emilio20 Simdualero de Plata

      63
      8
      12 May 2015
      Buenos días

      Comprado hace 5 meses, de repente el móvil ya no enciende. Lo pongo a cargar y no se enciende el led de carga. Al principio de observar el problema, una vez me dijo que la batería estaba fría, después alguna vez parecía que encendía y ahora ya nada.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Por si acaso he pedido una nueva batería, pero no se si el problema pueda ser otro.

      ¿Alguien me da algo de luz? Muchas gracias.
       
    • 0Jos0

      0Jos0 Ya es de día? Colaborador

        4.894
        5.999
        8 Jul 2014
        Has probado a cambiar el cargador y el cable?. Los cargadores suelen fallar.
         
        • Me Gusta Me Gusta x 2
        • Gracias Gracias x 1
        • Haulage Man

          Haulage Man Haulage Man, con dos coj_nes. Simdualero de Diamante

          • Miembro de Honor
          • Veteran@
          12.514
          29.362
          27 Dic 2012
          Muerto y enterrado
          También puedes probar quitando la batería y cargandola con un cargador de pared @Emilio20@Emilio20 [​IMG]
           
          • Me Gusta Me Gusta x 3
          • Gracias Gracias x 1
          • Beta

            Beta Simdualero de Diamante

            • Miembro de Honor
            • Veteran@
            • Supermod Jubilado
            58.413
            43.541
            1 Oct 2012
            Madrid, Spain
            Igual que ese tengo yo dos.
             
            • Me Gusta Me Gusta x 3
            • Gracias Gracias x 1
            • Emilio20

              Emilio20 Simdualero de Plata

                63
                8
                12 May 2015
                Gracias. He estado de vacaciones y me he despistado un poco del asunto, porque estoy pendiente de recibir la nueva batería para probar. Ojala sea ese el problema.
                 
                • Me Gusta Me Gusta x 3
                • Haulage Man

                  Haulage Man Haulage Man, con dos coj_nes. Simdualero de Diamante

                  • Miembro de Honor
                  • Veteran@
                  12.514
                  29.362
                  27 Dic 2012
                  Muerto y enterrado
                  !Venga! a ver si se te soluciona el problema:wink:
                   
                  • Me Gusta Me Gusta x 1
                  • Beta

                    Beta Simdualero de Diamante

                    • Miembro de Honor
                    • Veteran@
                    • Supermod Jubilado
                    58.413
                    43.541
                    1 Oct 2012
                    Madrid, Spain
                    Esperemos que lo soluciones.
                     
                    • Me Gusta Me Gusta x 1
                    Verificación:
                    Borrador guardado Borrador eliminado

                    Compartir esta página

                    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.