Pulsa aquí para quitar la publicidad.

Compartir wifi

Tema en 'Zopo C3 MTK6589T' iniciado por acabador23, 23 Dic 2013.

  1. acabador23

    acabador23 Simdualero de Bronce

      39
      0
      28 Ene 2013
      Pues eso no puedo compartir WiFi con ningún dispositivo , lo curioso es que da como conectado pero no puede compartir datos.
      Alguien me puede hecha una mano.
      Saludos.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • yoigo6523

      yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      10.548
      24.598
      15 Oct 2013
      En un pequeño pais
    • acabador23

      acabador23 Simdualero de Bronce

        39
        0
        28 Ene 2013
        Gracias voy a probar
        --- Comentario doble fusionado, 23 Dic 2013 ---
        Sigue sin funcionar. Gracias de todas formas
         
        Última edición: 23 Dic 2013
      • elleon

        elleon Simdualero de Bronce

          5
          0
          18 Dic 2013
          Me ocurre lo mismo que a ti incluso me instalaron de nuevo el SO en la tienda de Zopo pero nada, es mas ni siquiera fueron capaces de identificar el problema, es posible que sea algun defecto de fabrica. Te funciona bien el GPS ? por que a mi me va pero de pena. Un saludo
           
        • mak725

          mak725 Simdualero de Oro

            155
            4
            15 Feb 2013
            Ami tmb me pasa lo mismo, en el Zopo c3 e probado varias cosas pero sigue sin ir

            Enviado desde mi C3 usando Tapatalk 2
             
          • acabador23

            acabador23 Simdualero de Bronce

              39
              0
              28 Ene 2013
              Lo único que puedo decir que he podido comprobar que el problema solo lo tiene con la sim de Orange con otras sim de otros proevedores no hay problemas.
              Saludos
               
            • mak725

              mak725 Simdualero de Oro

                155
                4
                15 Feb 2013
                Pues yo tmb soy Orange, y te confirmo q tampoko me funciona

                Enviado desde mi C3 usando Tapatalk 2
                 
              • acabador23

                acabador23 Simdualero de Bronce

                  39
                  0
                  28 Ene 2013
                  Te recomiendo que pruebes con otra sim, creo que puede ser un problema la configuración de la APN de Orange ire haciendo pruebas haber si podemos buscar una solución.
                   
                • monty_85

                  monty_85 Simdualero de Bronce

                    28
                    1
                    11 Ago 2013
                    Madrid
                    • Me Gusta Me Gusta x 1
                    Verificación:
                    Borrador guardado Borrador eliminado

                    Compartir esta página

                    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.