Pulsa aquí para quitar la publicidad.

PROBLEMA Datos y Wifi se desconectan

Tema en 'Cubot GT99 MTK6589' iniciado por Altoro, 8 May 2014.

Tags:
  1. Altoro

    Altoro Simdualero de Bronce

      40
      1
      4 Dic 2013
      Hola amigos, tengo un pequeño problema con uno de los tres Cubot gt99 que tengo y es el siguiente:
      Cuando estoy un buen rato sin utilizar el teléfono (en reposo), los datos y el wifi se desconectan automaticamente y no puedo recibir ningun whatsapp ni ninguna otra cosa pero en cuanto conecto los datos y el wifi entra todo lo que estaba pendiente.
      Deciros que tengo echo root, eliminado las bandas que no son necesarias, redimensionado de la memoria y todo aquelllo que es necesario para nuestro movil.
      Hasta ahora todo estaba funcionando ok y desde hace unos días tengo este problema, ¿Como puedo solucionarlo?
      Gracias



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • januskuum

      januskuum Simdualero Junior

        3
        0
        27 Abr 2014
        Hola, acabo de comprar uno y me pasa lo mismo. Has conseguido solucionarlo??
        Gracias
         
      • mustrufu

        mustrufu Simdualero de Oro

          223
          44
          12 Abr 2012
          Briviesca
          Probad a cambiar la Rom, os lo recomiendo
           
        • Altoro

          Altoro Simdualero de Bronce

            40
            1
            4 Dic 2013
            La solución creo que no pasa por que cada vez que tengas un problemilla, tengas que cambiar la Rom. Lo que he podido comprobar es qaue si desconecto el wifi, funciona todo correctamente y no pierdo la conexión de los datos. Por lo tanto habrá que seguir investigando.
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.