Pulsa aquí para quitar la publicidad.

PROBLEMA Emojis no se muestran.

Tema en 'Leotec Titanium T355 MTK6735P' iniciado por ToonRudy, 7 Abr 2016.

  1. ToonRudy

    ToonRudy Simdualero Junior

      2
      0
      7 Abr 2016
      Zaragoza
      Hola a todos! Verán, el problema que tengo es de novatos :cry:
      Quise cambiar los emojis que venían por defecto en mi Leotec T355, y lo hice editando los archivos fallback_font.xml y font.xml de la carpeta /system/etc/. Me preguntaba si alguien con acceso root me podría pasar esos archivos de un mismo móvil, para ver si así se soluciona mi problema. Muchísimas gracias. :sweatsmile:

      Regístrate para ver este contenido. Es gratis!




      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • kembus

      kembus Simdualero de Diamante

      • Veteran@
      1.740
      3.781
      13 Mar 2013
      Madrid
      Quizas @aldogar74@aldogar74 pueda decirte algo.
      El Twitter no lo utilizo via app, solo por web.

      Como no sea que la app no reconoce esos archivos nuevos que le has puesto....
      A ver si hay suerte.
       
    • aldogar74

      aldogar74 VIP+

      • Cocinero Android
      • Veteran@
      9.850
      20.906
      18 Feb 2012
      Yo nunca he tenido ese móvil. Quizás @sATELITE@sATELITE que hizo la review.
       
    • sATELITE

      sATELITE Simdualero de Diamante

      • Veteran@
      5.140
      10.028
      29 Abr 2013
      Zaragoza
      Me envió privado ayer. Quedó en reinstalar la ROM por flash tool.

      Enviado desde mi ZTE A2016 mediante Tapatalk
       
      • Me Gusta Me Gusta x 1
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.