Pulsa aquí para quitar la publicidad.

Error con 2Lines for wassapp - BQ 3.5

Tema en 'BQ Aquaris 3.5 MTK6577T' iniciado por demandres, 6 Jul 2014.

Tags:
  1. demandres

    demandres Simdualero de Plata

      57
      5
      1 Sep 2013
      Bien pues el movil en si es el 3.5. Lo he rootedo, he instalado el BusyBox y el 2Lines for Wassapp, pero al iniciar el 2Line me dice que necesito ser rooty busybox instalado. Soy root y busybox instalado. Que es lo que puede fallar? No creo que deba desistalar el whatsapp. A alguien que le haya pasado algo parecido?



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • demandres

      demandres Simdualero de Plata

        57
        5
        1 Sep 2013
        Me respondo, desistalar y volver a instalar y... vuala, funcionando.
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.