Pulsa aquí para quitar la publicidad.

Es normal que en mi zp900 solo tenga un imei? Vino así de china

Tema en 'Zopo ZP900 MT6577' iniciado por fanastik, 10 Jun 2013.

Tags:
  1. fanastik

    fanastik Simdualero de Bronce

      20
      0
      16 Ago 2012
      Buenas compañeros, verificando los IMEIs y después de que hace un tiempo hice el root de mi phone ZP900 (tenía mis dudas de si habían cambiado?) observo que de fábrica solo me viene un IMEI (en la tarjeta situada debajo de la batería tan solo figura uno) y hecha la comprobación en configuración>acerca teléfono>estado>Información IMEI me sale en IMEI (ranura1) el correcto que me viene de fábrica y que coincide con el que tengo impreso en la etiqueta adhesiva y debajo pone de ese, me aparece el que teóricamente tendría que figurar como segundo y aparece como "IMEI SV (ranura1)" y en el debajo tan solo figuran dos dígitos, concretamente 78. He leído por alguna respuesta de este foro que a algún otro compañero le pasa lo mismo, pero nadie ha respondido (o al menos yo no lo he sabido encontrar...??) qué sucede al actuar con dos tarjetas como es mi caso (ambas de Movistar, una de empresa y otra particular...) y en teoría con un único IMEI válido; por otro lado yo no he notado ningún problema ni de operatividad ni tampoco de legalidad al menos que yo sepa!!; pero todo esto es normal o debería de tener dos IMEIs con numeración distinta?:o



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Muchas gracias por vuestra colaboración.
       
    Verificación:
    Borrador guardado Borrador eliminado

    Compartir esta página

    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.