Pulsa aquí para quitar la publicidad.

Hola a todos y encantado de estar aqui con todos vosotros, hay comentarios y gente mu

Tema en 'Presentaciones' iniciado por Jovin, 20 Ago 2013.

  1. Jovin

    Jovin Simdualero Junior

      2
      0
      20 Ago 2013
      Bueno tengo un problemilla que a veces se hace bastante pesado con un iPhone 5s clone chino vamos clalvadito por fuera y puñetero por dentro. Esta claro que no es el real, lo se. Pero que no tre deje entrar en contactos, que no me deje escuchar música, que no puedas poner canciones de llamada o mensaje etc... pero bueno de momento es lo que hay. sabeis como puedo solucionar esto. Por lo que he leído de un compañero aquí en el foro que también lo tiene y se ve que es mismo que el mio porque están comprados en el mismo sitio, por la pagina que puso donde lo compro. El dice que el suyo ya venia ruteado, pues el mio no y he intendado pero no me deja como mucho ponerlo en recovery. podeis echarme un cable a ver si lo podemos hacer funcionar. Gracias.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      58.412
      43.541
      1 Oct 2012
      Madrid, Spain
      Re: Hola a todos y encantado de estar aqui con todos vosotros, hay comentarios y gent

      Bienvenido@ al foro, pasate por los subforos adecuados al movil. simba2.
       
      Última edición: 20 Ago 2013
    • Cancerbero13

      Cancerbero13 Libertad para todas las morcillas presas. Colaborador

        Re: Hola a todos y encantado de estar aqui con todos vosotros, hay comentarios y gent

        Hola bienvenido al foro, esas cosas suelen pasar con los clones, suerte con el terminal.
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.