Pulsa aquí para quitar la publicidad.

hola desde pamplona que tal

Tema en 'Presentaciones' iniciado por jsens, 28 Jul 2013.

  1. jsens

    jsens Simdualero Junior

      4
      0
      28 Jul 2013
      tengo un mt6589 cuando voy al pueblo la banda 3g desaparece y solo va en g hay alguna solucion



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • jimymoto

      jimymoto Simdualero de Diamante

        7.931
        32
        7 Nov 2012
        navarra
        Hola,bienvenido al foro!! cambiarse de pueblo...tranquilo a mi ma pasa igual eso es problema de las bandas pero hasta aqui puedo leer que si no se enfadan conmigo. Usa el buscador y por banda 900.
         
      • Beta

        Beta Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        • Supermod Jubilado
        58.413
        43.541
        1 Oct 2012
        Madrid, Spain
        Bienvenid@ al foro, ya te han aconsejado.
         
      • jsens

        jsens Simdualero Junior

          4
          0
          28 Jul 2013
          que bus cador soy nuevo me meto modo ingeniero busco band al meterme la banda 900 esta destildaDA Y NO PUEDO tildar
           
        • jimymoto

          jimymoto Simdualero de Diamante

            7.931
            32
            7 Nov 2012
            navarra
            Entonces no tienes banda 900 y por lo tanto no 3g en zonas rurales...

            Enviado desde mi Cubot GT99 usando Tapatalk 4 Beta
             
          • jsens

            jsens Simdualero Junior

              4
              0
              28 Jul 2013
              entonces no hay ninguna soluccion
              de todas formas muchas gracias
               
            Verificación:
            Borrador guardado Borrador eliminado

            Compartir esta página

            Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.