Pulsa aquí para quitar la publicidad.

La aplicación no está instalada.

Tema en 'B63M' iniciado por jdjose, 30 Jul 2012.

  1. jdjose

    jdjose Simdualero de Bronce

      9
      0
      30 Jul 2012
      Buenas, quisiera saber como poder solucionar el problema que tengo el en móvil, pues intento instalar aplicaciones, y me indica que la aplicación no está instalada. Gracias y hasta pronto. Jose.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • zen_usuario

      zen_usuario Simdualero de Diamante

      • Veteran@
      1.376
      4
      19 Dic 2011
      Hola,

      Puedes probar a descargar este fichero: handheld_core_hardware.xml

      Lo has de copiar/pegar en la ruta: /system/etc/permissions/

      Después darle los permisos: rw- r-- r--

      Y por último reiniciar.

      Suerte & un saludo!

      Zen
       
    • jdjose

      jdjose Simdualero de Bronce

        9
        0
        30 Jul 2012
        Hola, gracias por la información, pero indicarle que como puedo introducir este fichero,pues no me reconoce el usb. Concecto el usb del movil con el pc, y solamente carga, pero no puedo ver nada. Gracias de nuevo y hasta pronto. Jose.
         
      • zen_usuario

        zen_usuario Simdualero de Diamante

        • Veteran@
        1.376
        4
        19 Dic 2011
        A ver si algún compañero del foro que lo tenga (yo no lo tengo) te quiere ayudar.
        Necesitarás tener el teléfono rooteado.
        Para ver el teléfono en el PC tienes que conectarlo, bajar la barra de notificaciones (desliza el dedo por la pantalla de arriba a abajo), pulsar en "Conexión USB" y "Activar modo de almacenamiento masivo". Hecho esto ya podrás ver la tarjeta SD en tu navegador de archivos del PC.

        Un saludo!

        Zen
         
      • jdjose

        jdjose Simdualero de Bronce

          9
          0
          30 Jul 2012
          Muchas gracias por el detallazo de poder echarme una mano, pero no consigo ver el " activar modo de almacenamiento masivo", y encima los imei me han desaparecido. Osea que lo tengo echo un fiasco. Ya veremos si puedo solucionar el desastre que he podido crear.Gracias nuevamente. Jose.
           
        • zen_usuario

          zen_usuario Simdualero de Diamante

          • Veteran@
          1.376
          4
          19 Dic 2011
          De nada, encantado.
          Así es como aparece en ICS...en 2.3.6 no lo recuerdo...

          Un saludo!

          Zen
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.