Pulsa aquí para quitar la publicidad.

¿Me ha petao mi G3?

Tema en 'Jiayu G3 MT6577' iniciado por Puskkas, 27 Ene 2013.

Tags:
  1. Puskkas

    Puskkas Simdualero de Diamante

    • Veteran@
    1.239
    52
    18 Nov 2012
    Pais Vasco
    esta mañana no se que historias he echo desinstalando apps ,que luego he tenido que tirar de Titanium para poner el telefono igual de como lo tenia ,pues bien despues de restaurar copias me dice titanium que reinicie ,reinicio y que pasa ....que el movil lleva un rato en Jiayu y de hay no pasa ,le he quitado la bateria al de 2 minutos ,y he vuelto a encender y lo mismo
    ¿alguna solucion mientras obserbo las bonitas letras de Jiayu?:melt:¿intentar tirar de recovery?




    Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

    Bueno solucionado desde el recovery haciendo un wipe factory
     
    Última edición: 27 Ene 2013
  2. orbe27

    orbe27 Simdualero de Plata

      tela cuando he visto tu nombre ,que susto si a una persona como tu le peta el movil a los novatos como yo no te digo nada
      menos mal que enseguida pones como lo has solucionados

      gracias y sigue posteando para gente como yo
       
    • txaolin

      txaolin _Super Txaos!!!_ Simdualero de Diamante

        4.105
        352
        31 May 2010
        Siberia Gasteiz
        Lo mas seguro que te toque flasear y ponerle rom


        Enviado desde mi Lenovo A789 usando Tapatalk 2
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.