Pulsa aquí para quitar la publicidad.

Miui V5 traducida a español Latino

Tema en 'ROMs H9500+ = ZP910 = A9600' iniciado por mario156090, 13 Sep 2013.

Tags:
  1. mario156090

    mario156090 Simdualero de Platino

    • Veteran@
    706
    63
    20 May 2013
    Hola amigos, para empezar mi segudo thread de aporte para el foro. Aca esta grandiosa rom Miui.

    Para los que no conocen esta rom les cuento un poco:



    Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

    Esta rom es una version modificada de android destinada para los moviles de Xiaomi , esta compañia es la dueña de la custom rom la cual desde la version que la conozco en gingerbread me ha dado buenos resultados, aunque a la V5 le faltan muchos tweaks aun que las que trae la version anterior en gingerbread es muy buena rom comparada con la de stock que viene con nuestros telefonos, sin mas que decir procedo a colocar unas capturas que hize despues de traducir la rom :smile: Screenshot_2013-09-12-20-51-59. Screenshot_2013-09-12-20-52-28. Screenshot_2013-09-12-20-53-01. Screenshot_2013-09-12-21-14-47. Screenshot_2013-09-12-21-15-22. Screenshot_2013-09-12-21-15-32. Screenshot_2013-09-12-21-16-09. Screenshot_2013-09-12-21-16-45. Screenshot_2013-09-12-21-17-03. Screenshot_2013-09-12-21-17-24.


    Link de Descarga
    https://mega.co.nz/#!pAYBxJqB!9JMHNjbRTiPH0o7b6-sb50ImpeZRU6nL7rZ8qw_GtaY
     
    • Me Gusta Me Gusta x 5
    • mario156090

      mario156090 Simdualero de Platino

      • Veteran@
      706
      63
      20 May 2013
      Reservado
       
    • MILGUAKI

      MILGUAKI Simdualero de Bronce

        38
        0
        26 Nov 2012
        Hola, se instala desde la SD o con el Flashtoooooooool?
         
      • mario156090

        mario156090 Simdualero de Platino

        • Veteran@
        706
        63
        20 May 2013
        Disculpa la falta de información, es desde la sd :smile:. Mas tarde modifico el thread

        Enviado desde mi ZP 900H usando Tapatalk 4
         
      • wizardice

        wizardice Simdualero de Platino

        • Veteran@
        885
        133
        8 Jun 2013
        aranda de duero
        gracias mario, le das 1 poco de vida a este foro.
         
      • mario156090

        mario156090 Simdualero de Platino

        • Veteran@
        706
        63
        20 May 2013
        De nada :smile: , todo sea por compartir

        Enviado desde mi ZP 900H usando Tapatalk 4
         
      • MILGUAKI

        MILGUAKI Simdualero de Bronce

          38
          0
          26 Nov 2012
          PROBLEMA:

          Me ha pasado una cosa muy rara, he instalado esta rom y cuando se reinicia el telefono al terminar la instalación , todos las aplicaciones del telefono dan error, me dice algo como " LA APLICACION ***** SE HA DETENIDO " y se queda el telefono bloqueado hasta el punto que la pantalla se pone negra total y hay que quitar la bateria.

          ¿alguna idea?
           
        • mario156090

          mario156090 Simdualero de Platino

          • Veteran@
          706
          63
          20 May 2013
          Que raro, eso no debería pasar. Recuerda hacer los wipe correspondientes antes de instalar la ROM. Tanto como el wipe factory , wipe cache y wipe dalvik cache

          Enviado desde mi ZP 900H usando Tapatalk 4
           
        • ohara_14

          ohara_14 Simdualero de Bronce

            49
            4
            2 Ago 2013
            Grande Mario!! Muchas gracias

            Enviado desde mi ZP900 usando Tapatalk
             
          • mario156090

            mario156090 Simdualero de Platino

            • Veteran@
            706
            63
            20 May 2013
            Por nada, es un pequeño aporte
             
          • antonio3407

            antonio3407 Simdualero de Oro

              131
              10
              8 Abr 2013
              a mi me ha pasado excatamente lo mismo, no la puedo utilizar por que dan error todos los servicios y todas las aplicaciones,,, se detienen nada mas arrancar...
               
            • ohara_14

              ohara_14 Simdualero de Bronce

                49
                4
                2 Ago 2013
                Eso huele a una instalación incorrecta. Y se me ocurren tres cosas:

                1 se te descargo mal el archivo. Prueba a descargarlo otra vez.

                2 no hiciste todos los wipes o te saliste algún paso

                3 recuperate, con titanium o similar, las aplicaciones con sus datos. A veces los datos de las aplicaciones dan problemas si hiciste el backup en una versión de Android diferente

                Enviado desde mi ZP900 usando Tapatalk
                 
              Verificación:
              Borrador guardado Borrador eliminado

              Compartir esta página

              Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.