Pulsa aquí para quitar la publicidad.

Mlais m7 no guarda sintonía seccionada en teléfono

Tema en 'Mlais M7 MTK6752' iniciado por Jjuan, 5 Jul 2015.

  1. Jjuan

    Jjuan Simdualero de Bronce

      43
      4
      5 Jul 2015
      No guarda en memoria la sintonía que selecciono.
      Cuando reinicio o apago no guarda la sintonía siempre sale ka primera "andromeda".
      Y eso que cuando seleccionó sintonía le doy al aceptar por lo k tendría que quedarse guardada, pero no lo hace.
      Alguien sabe como solucionar?
      Gracias.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Jjuan

      Jjuan Simdualero de Bronce

        43
        4
        5 Jul 2015
        Por favor, me podéis decir si cuando reiniciais el teléfono os guarda la sintonía seleccionada o por el contrario como a mi me pasa, no la guarda en memoria y siempre sale ks primera sintonía que es la de 'andromeda'.
         
      • juanbel

        juanbel Simdualero de Oro

          115
          14
          16 Jun 2015
          Yo no tengo ese problema. Lo apago y lo enciendo tranquilamente y me guarda la configuración que le había puesto. Cómo solucionarlo, no tengo ni idea, yo reinstalaría la ROM de fábrica. La puedes encontrar en la página oficial de Mlais junto con instrucciones para instalarla.

          un saludo.
           
        • Jjuan

          Jjuan Simdualero de Bronce

            43
            4
            5 Jul 2015
            Ok. Gracias.
             
          • sinsentido.30

            sinsentido.30 Simdualero de Platino

              436
              163
              20 Mar 2013
              Las Palmas de G.C.
              Hola @Jjuan@Jjuan ,al ponerle la nueva rom me ha dado este problema,no se si ya lo has solucionado ,pero se hace asi:
              Corta o copia el tono en cuestion a la carpeta System/media/audio/notifications(para tono de mensaje) o ringtones(para tono de llamada) y reinicia,luego lo podras poner desde ajustes-sonido y notificaciones,como se hace normalmente.Recuerda ponerle al titulo de este tema lo de Solucionado.
               
            • Jjuan

              Jjuan Simdualero de Bronce

                43
                4
                5 Jul 2015
                Cuando dices que le pusiste la nueva ROM, te refieres a la ultima actualización vía OTA.
                Yo la hice, si es así, confirmarme y lo haré.
                Gracias, un saludo.
                 
              • sinsentido.30

                sinsentido.30 Simdualero de Platino

                  436
                  163
                  20 Mar 2013
                  Las Palmas de G.C.
                  Le he puesto el port de el Mstar que ronda por ahi,pero da igual,esto es para todas las roms ya que lo incluyes en System( el tono en cuestion), y no tiene que ver la rom.
                   
                • Jjuan

                  Jjuan Simdualero de Bronce

                    43
                    4
                    5 Jul 2015
                    Ok, gracias, así lo haré.
                     
                  • sinsentido.30

                    sinsentido.30 Simdualero de Platino

                      436
                      163
                      20 Mar 2013
                      Las Palmas de G.C.
                      @Jjuan@Jjuan ,las gracias abajo a la derecha, :up:.
                       
                      Última edición: 22 Ago 2015
                      • Me Gusta Me Gusta x 1
                      Verificación:
                      Borrador guardado Borrador eliminado

                      Compartir esta página

                      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.