Pulsa aquí para quitar la publicidad.

No funciona el boton encendido/bloqueo

Tema en 'Jiayu G2F MTK6582' iniciado por birrafria, 8 Nov 2015.

  1. birrafria

    birrafria Simdualero de Oro

      149
      8
      25 Feb 2013
      Toledo
      Hola a todos, se me ha ido el botón de encendido/bloqueo de mi G2F (4Gb).
      ¿A alguien le ha pasado algo similar?
      Voy a meterle alguna otra ROM a ver si el problema se soluciona, ya que si es HW tiene muy mala solución.
      ¿Alguna otra opción posible?



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • 0Jos0

      0Jos0 Ya es de día? Colaborador

        4.915
        6.015
        8 Jul 2014
        Un botoncillo de esos, un tipo mikey, por que el original no me va bien. Yo lo uso desde hace más de un año en el g2f.
         
        • Me Gusta Me Gusta x 1
        • margal.r

          margal.r Super Moderador

            11.769
            11.952
            17 Feb 2014
            Cerca de Barcelona
            • Me Gusta Me Gusta x 1
            • 0Jos0

              0Jos0 Ya es de día? Colaborador

                4.915
                6.015
                8 Jul 2014
                +1 Sí, es verdad. Durante un tiempo usé "gravity screen" y también iba muy bien.
                 
                • Me Gusta Me Gusta x 1
                • birrafria

                  birrafria Simdualero de Oro

                    149
                    8
                    25 Feb 2013
                    Toledo
                    mil gracias
                     
                    • Me Gusta Me Gusta x 2
                    Verificación:
                    Borrador guardado Borrador eliminado

                    Compartir esta página

                    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.