Pulsa aquí para quitar la publicidad.

No me detecta ninguna SIM el slot w

Tema en 'Jiayu G3 MT6577' iniciado por Adrian13, 27 Ene 2013.

Tags:
  1. Adrian13

    Adrian13 Simdualero de Bronce

      10
      0
      27 Ene 2013
      Hola a todos, os escribo porque estoy un poco desesperado y necesito vuestra ayuda.
      El tema es que esta mañana al levantarme el movil (Jiayu g3) me ponia que solo aceptaba llamadas de emergencia, es decir como si la tarjeta sim no estuviera puesta. Yo tengo solo una sim y es de pepephoe y siempre la he tenido en el slot w del telefono ya que es el que puede tener los datos activados. Pues bien, sin comerlo ni beberlo y sin haberle hecho nada al movil , esta ranura parece que ha dejado de funcionar. Deciros que el movil esta de fabrica, sin roots ni nada ya que ni siquiera se como se hace.
      ¿teneis alguna idea de lo que le puede pasar y de si tiene solucion? porque me veo mandandolo a China para que me lo arreglen los de Mixeshop, con el consiguiente coste.
      Un saludo a todos y gracias de antemano.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Puskkas

      Puskkas Simdualero de Diamante

      • Veteran@
      1.239
      52
      18 Nov 2012
      Pais Vasco
      Reinicia el telefono saca y vuelve a poner la sim ,creo que eso me paso a mi tambien
      Saludos
       
    • Adrian13

      Adrian13 Simdualero de Bronce

        10
        0
        27 Ene 2013
        Gracias compañero, pero lo he hecho ya unas 15 o 20 veces y nada de nada.
         
      • Puskkas

        Puskkas Simdualero de Diamante

        • Veteran@
        1.239
        52
        18 Nov 2012
        Pais Vasco
        ¿tienes otro movil para probar y asi descartar que pueda ser la sim?
        tambien prueba aponer otra sim en el movil a ver que tal
        No tebdras desactivada la tarjeta en ajustes ?
         
      • Adrian13

        Adrian13 Simdualero de Bronce

          10
          0
          27 Ene 2013
          Hola, no funciona con ninguna tarjeta y he probado la mia en otro movil y va bien. Lo de desactivar la tarjeta en ajustes no lo he hecho pero en teoria deberia estar bien.
           
        • Puskkas

          Puskkas Simdualero de Diamante

          • Veteran@
          1.239
          52
          18 Nov 2012
          Pais Vasco
          ¿Volviendo a estado de fabrica?
           
        • Adrian13

          Adrian13 Simdualero de Bronce

            10
            0
            27 Ene 2013
            He restaurado a el estado de fabrica y no me detecta la tarjeta sim. Me temo que es un problema de hardware y tendre que mandar a que me lo arreglen en garantia, cosa que me imagino que sera una odisea. ¿alguien ha mandado algo a reparar en garantia a los de mixeshop? ¿sabeis como funciona el tema?

            Enviado desde mi JY-G3 usando Tapatalk 2
             
          • pipa89

            pipa89 Simdualero de Diamante

            • Veteran@
            1.843
            351
            1 Sep 2012
            Melilla
            Creo que es problema de imei! La solución? Que alguien te de una copia de su carpeta de imei del movil!
             
          • Adrian13

            Adrian13 Simdualero de Bronce

              10
              0
              27 Ene 2013
              ¿puede haberse jodido esa carpeta sin ser root ni haber tocado nada?¿como puede ser que habiendo restaurado a los datos de fabrica esa carpeta no se haya reparado?
              Si es asi a ver si alguien es tan amable de explicarme como llegar a esa carpeta y poder restaurarla.
              Estoy un poquitin desesperado y cabreado a la vez con estos chinos.
              Gracias.
               
            • pipa89

              pipa89 Simdualero de Diamante

              • Veteran@
              1.843
              351
              1 Sep 2012
              Melilla
              instala una rom nueva oficial y mira ver si vuelve a funcionar sino fijo k es problema del imei aunke no hay que descartar problemas referente al hardware del dispositivo claro.
               
            • Adrian13

              Adrian13 Simdualero de Bronce

                10
                0
                27 Ene 2013
                He comprobado el imei marcando el *#06# y me coincide con el que viene detras de la bateria.
                 
              • pipa89

                pipa89 Simdualero de Diamante

                • Veteran@
                1.843
                351
                1 Sep 2012
                Melilla
                entonces reinstala una rom oficial y casi seguro te funcionará.
                 
              Verificación:
              Borrador guardado Borrador eliminado

              Compartir esta página

              Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.