Pulsa aquí para quitar la publicidad.

NO me funciona la tarjeta sim

Tema en 'THL W3+ MT6577' iniciado por kiraij, 10 Ene 2013.

Tags:
  1. kiraij

    kiraij Simdualero de Plata

      69
      2
      2 Dic 2012
      Ni la de mi mujer de vodafone ni la mia de Yoigo. Pero ayer si que funcionaba. ¿se puede desconfigurar el teléfono? alguién le ha pasado algo parecido.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • kiraij

      kiraij Simdualero de Plata

        69
        2
        2 Dic 2012
        por favor ayuda,, ayuda
        Le he dado a la opción restaurar los datos de fábrica y sigue todo igual. No me lee la tarjeta sim
         
      • Gustavocanarias

        Gustavocanarias Simdualero de Oro

          103
          0
          13 Nov 2011
          A, A
          Las tienes mal puestas seguro. Se ponen una enfrente de la otra enfrentadas con los chips metalicos. A mi me paso.
           
        • kiraij

          kiraij Simdualero de Plata

            69
            2
            2 Dic 2012
            gracias Gustavo, pero lo he puesto de todas la maneras e incluso he visto el video de un chico de como se inserta la Sim y nada de nada.
             
          • txaolin

            txaolin _Super Txaos!!!_ Simdualero de Diamante

              4.105
              352
              31 May 2010
              Siberia Gasteiz
              haver si se te an ido los imei y por eso no te las reconoce el movil,ese problema era con los hd7 creo recordar que cuando hacias factory reset se hivan los imei del movil
               
            • kiraij

              kiraij Simdualero de Plata

                69
                2
                2 Dic 2012
                que tengo que hacer txaolin?
                 
              • kiraij

                kiraij Simdualero de Plata

                  69
                  2
                  2 Dic 2012
                  nadie la pasado algo parecido con este móvil'
                   
                • jefernandez

                  jefernandez Simdualero de Bronce

                    19
                    0
                    10 Ene 2013
                    Buenas

                    Me ha pasado exactamente lo mismo, has conseguido solucionarlo? Yo ando buscando y buscando y no he conseguido nada
                     
                  • kiraij

                    kiraij Simdualero de Plata

                      69
                      2
                      2 Dic 2012
                      no he conseguido solucionarlo, estoy enviando mensajes al servicio técnico de pandawill, respondo rápido pero no me han solucionado nada, le enviado un video muy ilustrativo y me ha dicho que limpie la ranura de la tarjetas, a lo que le voy a responder que no tengo ganas de cargarme nada. No sé, mi primera experiencia con móviles chino, no es muy buena.
                       
                    • jefernandez

                      jefernandez Simdualero de Bronce

                        19
                        0
                        10 Ene 2013


                        OK, gracias Kiraij, Si consigues algo, por favor comunicamelo, yo haré lo mismo.

                        Muchas gracias

                        Saludos
                         
                      • kiraij

                        kiraij Simdualero de Plata

                          69
                          2
                          2 Dic 2012
                          Ok, por ahora, lo que te he dicho que limpie la ranuras y que resete, cosa que ya he hecho.
                          Cuando consiga más info te aviso
                           
                        • jefernandez

                          jefernandez Simdualero de Bronce

                            19
                            0
                            10 Ene 2013
                            Buenas txaolin,

                            Que podemos hacer para restaurar los IMEI?? he probado de todo pero sin exito....
                            He probado esto: http://www.movilesdualsim.com/foro/threads/16014-Como-poner-nuestros-imeis-aunque-solo-tengamos-uno pero el fichero /dev/pttycmd1 no existe en mi movil.

                            He probado tambien varios programillas enchufando el movil al PC, pero nada. Please, necesitamos ayuda para restaurar los IMEIS!!!,
                             
                          Verificación:
                          Borrador guardado Borrador eliminado

                          Compartir esta página

                          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.