Pulsa aquí para quitar la publicidad.

Pérdida de todo el audio en Cubot X9 por app descargada

Tema en 'Cubot X9 MTK6592M' iniciado por AlexisCatris, 13 Feb 2016.

  1. AlexisCatris

    AlexisCatris Simdualero de Bronce

      Vista previa
      Bajé diversas apps en cuánto tuve el Cubot x9. Una de ellas era la de tonos de llamada Old Ringtones. No sabía que esta app anula todo lo relacionado con el audio en éste teléfono. Reinicié el teléfono y nada. Llamé al vendedor (internet) y me sugirió que tramitase garantía, pudiendo ser un cable mal soldado,aportando un montón de cosas. Abandoné esta idea, y me dediqué a investigar más. Restauré el teléfono al estado de fábrica,cargué las apps de nuevo y seguía sin funcionar el audio. Al final, descubrí que era esa app : Oldringtones



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
      • Me Gusta Me Gusta x 1
      • Amadeus

        Amadeus Simdualero de Diamante

        • Cocinero Android
        • NAT
        • MDS Team
        • LTT
        • Veteran@
        Horas que le abras pasado para cuando lo has resuelto, gracias por la información.
        No sabemos si a otros modelos les pasara lo mismo,pero con esa App habrá que estar atento.
         
        • Me Gusta Me Gusta x 2
        • AlexisCatris

          AlexisCatris Simdualero de Bronce

            Uf..jaja pues si. Y he probado apps de conversion a mp3 y sucede lo mismo. Anulan todo lo relacionado con el audio!
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.