Pulsa aquí para quitar la publicidad.

Probando el plugin vbExperience

Tema en 'Desarrollo del Foro y Sugerencias' iniciado por Breixo, 8 Sep 2010.

  1. Breixo

    Breixo Administrador

      14.152
      23.440
      12 May 2010
      Cangas do Morrazo
      • Me Gusta Me Gusta x 3
      • Breixo

        Breixo Administrador

          14.152
          23.440
          12 May 2010
          Cangas do Morrazo
          Me está gustando :smile:
          El problema es que está en inglés.
          Lo primero que estoy haciendo es traducirlo todo, son muchas líneas...
          Luego tengo que entenderlo...
          Y finalmente, cuando entienda el funcionamiento os lo explicaré :tonguewink:smiley:

          Siempre probando nuevos plugins :wink:
           
        • Pedro

          Pedro Registrado

            152
            75
            12 May 2010
            Tiene buena pinta, así haremos competiciones jejeje
             
          • Breixo

            Breixo Administrador

              14.152
              23.440
              12 May 2010
              Cangas do Morrazo
              Ya está más cerca... he estado con la traducción del plugin. Todavía me quedan muchas palabras para completarlo.
              Acto seguido intentaré entenderlo para que al final os lo pueda explicar lo mejor posible.

              Ahora lo dejaré activo.

              Lo que está claro es una cosa: cuanto más escribas más puntos! :wink:
               
              Última edición: 8 Nov 2013
            • victurios

              victurios Simdualero de Diamante

                Pues me gusta nos va animar aun mas a escribir jeje
                 
              • davicete

                davicete Simdualero de Diamante

                • Miembro de Honor
                • Veteran@
                1.229
                334
                31 May 2010
                Alcorcón
                Hola.

                Desde que está activado, en firefox se me descuadran los hilos. Aparecen los post sin marcos.
                Si cambio a Chrome o a IE se ve bien.

                Buff, que complicado esto de las compatibilidades. A ver si le puedes echar un vistazo.

                Por lo demás, creo que ayudará a incentivar.
                 
              • victurios

                victurios Simdualero de Diamante

                  Lo acabo de probar con Firefox y tambien me pasa algo raro, me salen los banners de publicidad dentro de los mensajes de los usuarios, y aparte de esto no he visto nada mas.
                  Con Chroome y Opera ningun problema.
                   
                • Breixo

                  Breixo Administrador

                    14.152
                    23.440
                    12 May 2010
                    Cangas do Morrazo
                    Estoy con la versión del firefox 3.6.9 y no veo estos problemas. Los mensajes de publicidad dentro de los hilos aparecen sólo para los usuarios no registrados, cuando hay alguna cita o imagen aparecen semiocultos...
                    No me ocurre lo de los hilos descuadrados o los posts sin marcos. davicete, puedes subir un par de capturas de campaña con los errores??

                    Gracias por el feedback!

                    PD: el único error que veo por el momento es este de la cabecera:
                    [​IMG]
                    Es algo que ya tengo previsto modificar, aunque como el php no es lo mío me llevará tiempo :wink:
                     
                    Última edición: 31 Mar 2015
                  • victurios

                    victurios Simdualero de Diamante

                      Ok Breixo entonces eso que digo yo no era un problema xD es que entrando con firefox no he iniciado sesion. Entonces yo no he visto nada mal, y eso que muestras en la imagen tampoco me pasa.
                       
                    • pauete

                      pauete Simdualero de Diamante

                      • Veteran@
                      9.189
                      1.287
                      12 May 2010
                      Yo sólo veo ese error también.
                      Tengo ésta versión:
                      Mozilla/5.0 (Macintosh; U; Intel Mac OS X 10.5; es-ES; rv:1.9.1.12) Gecko/20100824 Firefox/3.5.12

                      EDITO: es verdad que salen descuadrados los hilos, aunq creo q es sólo si avanzas en el hilo, pq la columna-resumen de la derecha está vacía:
                      [Imagen Externa Rota]:en 1 tienda española
                       
                      Última edición: 11 Sep 2010
                    • Breixo

                      Breixo Administrador

                        14.152
                        23.440
                        12 May 2010
                        Cangas do Morrazo
                        Gracias, sube una impresión de panatalla con los hilos descuadrados a ver si me doy cuenta del error :smile:
                         
                      • pauete

                        pauete Simdualero de Diamante

                        • Veteran@
                        9.189
                        1.287
                        12 May 2010
                        el pantallazo q he puesto: lo véis?
                        no es q esté descuadrado, sinó que la columna derecha al final de la página está vacía.
                        Lo del descuadre creo q me pasaba en el ordenador de mis padres, un PC con I.Explorer
                         
                        Última edición: 11 Sep 2010
                      Verificación:
                      Borrador guardado Borrador eliminado

                      Compartir esta página

                      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.