Pulsa aquí para quitar la publicidad.

Problema 3g. Soluciones.

Tema en 'H7500+ = ZP810 MTK6589' iniciado por cabdriver0_1, 19 Abr 2013.

Tags:
  1. cabdriver0_1

    cabdriver0_1 Simdualero de Bronce

      44
      1
      26 May 2012
      Bueno me he decidido a abrir este hilo para intentar entre todos poner una solución al problema del 3g. Yo en mi caso he hecho todo lo indicado en los distintos hilos con diferentes roms y no acaba de ir bien. A ver si con las experiencias de cada uno de nosotros ponemos una solución.

      Enviado desde mi MX86 usando Tapatalk 2



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • thunderrat

      thunderrat Simdualero de Oro

        127
        4
        7 Mar 2013
        Oh muy interesante, yo tambien he mirado todo a excepción del parche... pues no me deja instalarlo en mi pc.
         
      • Chema

        Chema Simdualero de Platino

        • Veteran@
        713
        32
        14 Oct 2012
        Con el parche de pecari va perfecto para la 4.1

        Si no os va , que sería raro, instalad la 4.2 oficial que hay en este foro.
        Si aún así no os va, o bien tenéis internet mal configurado o la señal es la que da el teléfono y punto
         
      • ricgarre3

        ricgarre3 Simdualero de Platino

          280
          26
          8 Dic 2012
          Yo creo que es el tlf. que no dá para mas, yo si que he probado de todo, incluido el parche 3G en roms 4.1 y 4.2, indudablemente con el parche ALGO mejora pero en interiores es un autentico desastre...
           
        • thunderrat

          thunderrat Simdualero de Oro

            127
            4
            7 Mar 2013
          • mps123

            mps123 Simdualero de Platino

              472
              57
              17 Oct 2011
              Uruguay
              Perdido por perdido proba esta https://docs.google.com/file/d/0B7s6jhM_8l-xeUQwOUVKZTF6MVk/edit?usp=sharing&pli=1 ; se instala por recovery, me parece que funciona un poquito mejor (tengo los mismos problemas que vos pero en 850MHZ en 2100MHZ esta funciona mucho mejor) dos consejos conecta 3G y espera 5 minutos antes de probar y luego espera 20 minutos, despues anda al pelo.
              Para probar no restaures nada solo crea el APN y conectate dale palo a internet y despúes restaura no sea que algo de lo que tenes instalado te este causando conflictos.

              Suerte
              PD: Te entiendo la calentura mi viejo ZP100 no tenía 850 pero en 2100 volaba no esto que se entrecorta todo (en mi pais es necesario ya que ANTEL trabaja en 850 y 2100)
               
            • ricgarre3

              ricgarre3 Simdualero de Platino

                280
                26
                8 Dic 2012
                Precisamente esta es la rom que tengo ahora puesta, en mis pruebas no he notado mejoria de una a otra puesto que son todas labados de cara de la oficial, pero el aspecto de samsung me gusta bastante.
                 
              • mps123

                mps123 Simdualero de Platino

                  472
                  57
                  17 Oct 2011
                  Uruguay
                  Ok te molesto con otra prueba mas; deshabilita el fast dormancy desde el menu ingeniero.
                   
                • cabdriver0_1

                  cabdriver0_1 Simdualero de Bronce

                    44
                    1
                    26 May 2012
                    Esto no se lo que hace pero lo voy hacer.

                    Enviado desde mi MX86 usando Tapatalk 2
                     
                  • ricgarre3

                    ricgarre3 Simdualero de Platino

                      280
                      26
                      8 Dic 2012
                      Pues puedo entrar al menu que dices, pero no veo la opción de desactivar.
                       
                    • mps123

                      mps123 Simdualero de Platino

                        472
                        57
                        17 Oct 2011
                        Uruguay
                        EngineerMode
                        Telephony
                        Fast Dormancy
                        Boton Config FD
                        Turn off OK
                         
                      • thunderrat

                        thunderrat Simdualero de Oro

                          127
                          4
                          7 Mar 2013
                          Os estoy siguiendo y efectivamente no tiene opción para desactivar, solo son parámetros Screenshot_2013-04-19-18-10-48.
                           
                        Verificación:
                        Borrador guardado Borrador eliminado

                        Compartir esta página

                        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.