Pulsa aquí para quitar la publicidad.

Problema al activar Bluetooth en Android GT-I9500

Tema en 'Procesador Mediatek' iniciado por carloscores, 1 Feb 2014.

  1. carloscores

    carloscores Simdualero de Bronce

      6
      0
      1 Feb 2014
      Hola amigos hace algun tiempo todo funcionaba perfecto en mi movil chino clon de un Sansung GT-I9500 en eso lei algunas ventajas sobre hacerle root y lo logre le instale varias aplicaciones que mejoraron el rendimiento de mi movil etc.. ahora bien no se en que momento le desconfigure el Bluetootch la cuestion es que le doy a la opcion de activar y el bluetooth el icono se pone de color verde como haciendo el intento de activarse y luego se apaga y no logra encenderse.. me temo que alguna de las aplicaciones que le desinstale le hayga podido afectar como lo fue el File Transfer que habia bajado de la playstore.. la cuestion es que ya intente varias posibles soluciones como volver a instalar las aplicaciones del bluetooth, tambien una aplicaciones que se llama Bluetooth fix y nada =( La verdad no se mucho de moviles algunos me han dicho cosas como flashearlo, volver a instalarle la room etc y yo no se nada de eso y me da algo de miedo dañar permanentemente mi movil.. si hay alguien que me pudiese brindar la solucion definitiva le estare infinitamente agradecido y si me puede explicar paso a paso como hacerlo mucho mejor :S



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    Verificación:
    Borrador guardado Borrador eliminado

    Compartir esta página

    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.