Pulsa aquí para quitar la publicidad.

Problema al actualizar a Kit Kat

Tema en 'Zopo ZP980+ MTK6592' iniciado por valjasa, 12 Dic 2014.

  1. valjasa

    valjasa Simdualero de Bronce

      7
      1
      15 Sep 2014
      Buenos días, despues de actualizar mi Zopo a la nueva versión kit kat de android tengo problemas con la conexión a la red telefónica, pues no me entran llamadas y tampoco puedo hacer ningúna. Parece que tengo un problema con el IMEI, que figura como desconocido donde esta insertada la tarjeta de Yoigo. En Yoigo me han dicho que esta todo correcto y la tarjeta me funciona en otro movil. ¿Por favor, alguien me puede ayudar? El movil lo compré hace 4 meses en Comebuy y ya sabeis todos como funciona el tema de la garantía, es decir muy mal.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Pelijilla

      Pelijilla Simdualero de Platino

      • Veteran@
      616
      187
      12 May 2014
      Como la instalaste, por flashtools o por recovery?
      Hay otra persona que también le ocurre, sois los desafortunados por no de ir otra cosa....
      Esto de las rom's no es una ciencia exacta, por lo que solo te queda volver a instalar o reinstalar otra rom.
      No sabemos por que hay compañeros que nos funciona bien y a otros no, lo único que diferencia a estos zopos son el giga o los dos gigas (en mi caso) de la memoria ram. Eso respecto a los datos "técnicos", posiblemente se han puesto otros componentes de otras marcas, con las mismas características, y ahí los problemas por que si n, no lo entiendo.
      Ya te digo reinstala y con lo que sea nos dices, a ver si te podemos ayudar.
       
    • valjasa

      valjasa Simdualero de Bronce

        7
        1
        15 Sep 2014
        No se como instalar otra room ni de donde bajarla.también creo que necesito rootear. Me podéis decir como. Gracias.
         
      • valjasa

        valjasa Simdualero de Bronce

          7
          1
          15 Sep 2014
          Pelijilla te agradecería que me digas de forma detallada, pues soy muy novato, como reinstalar la ROM anterior. He tratado de meter el emei en enginer pero no me ha dejado y no se como hacerlo. A parte de eso, excepto llamadas, el móvil funciona bien. Es el modelo de 2 gigas de RAM y 16 de memoria interna. Gracias.
           
        • Pelijilla

          Pelijilla Simdualero de Platino

          • Veteran@
          616
          187
          12 May 2014
          Perdona no me ha notificado Tapatalk tu comentario, por eso no te he contestado...
          Voy a hacer un tutorial actualizado.
           
        • valjasa

          valjasa Simdualero de Bronce

            7
            1
            15 Sep 2014
            Ya se ha solucionado gracias a la ayuda de la casa oficial de Zopo en España.
             
          • Pelijilla

            Pelijilla Simdualero de Platino

            • Veteran@
            616
            187
            12 May 2014
            Me alegro que ya lo tengas operativo.
             
          • Michael Chavez

            Michael Chavez Simdualero Junior

              1
              0
              22 Ene 2015
              Valjasa, podrias decirme como solucionarlo, tengo el mismo problema. gracias.
               
            • valjasa

              valjasa Simdualero de Bronce

                7
                1
                15 Sep 2014
              Verificación:
              Borrador guardado Borrador eliminado

              Compartir esta página

              Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.