Pulsa aquí para quitar la publicidad.

SOLUCIONADO Problema al encender mi zte v967s (solucionado)

Tema en 'ZTE v967s MTK6589' iniciado por Pas, 8 Ene 2014.

Tags:
  1. Pas

    Pas Simdualero Junior

      3
      0
      8 Ene 2014
      Tengo un probema con el movil, resulta que cuando apago el movil para volver encenderlo debo sacar la bateria y volverla a meter para que se encienda, si no no se enciende. No entiendo mucho de moviles. Asi que no apago el movil nunca, porque no se que es peor, el tener que estar sacanso tanto a bateria o no apagarlo nunca. A que sepuede deber este error? Gracias
      --- Comentario doble fusionado, 8 Ene 2014 ---
      Alguien podria ayudarme?



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
      Última edición: 8 Ene 2014
    • yoigo6523

      yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      10.548
      24.598
      15 Oct 2013
      En un pequeño pais
      @PasPas entra en ajustes-accesibilidad y desactiva arranque rapido
       
    • gacama

      gacama @god, lider del lobby Simdualero de Diamante

      • Cocinero Android
      • Veteran@
      5.367
      7.596
      18 Nov 2013
      Murcia
      Se habrá contestado unas 50 veces, ajustes/accesibilidad desactivar arranque rápido
       
    • gacama

      gacama @god, lider del lobby Simdualero de Diamante

      • Cocinero Android
      • Veteran@
      5.367
      7.596
      18 Nov 2013
      Murcia
      Me ganaste :wink:
       
      • Me Gusta Me Gusta x 1
      • gacama

        gacama @god, lider del lobby Simdualero de Diamante

        • Cocinero Android
        • Veteran@
        5.367
        7.596
        18 Nov 2013
        Murcia
        Se le va la pinza a esto... Xq me sale ese quote si yo había quoteado el primer post?
         
      • yoigo6523

        yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        10.548
        24.598
        15 Oct 2013
        En un pequeño pais
        @gacamagacama parece que la peña es alergica a la lectura
         
        • Me Gusta Me Gusta x 1
        • reguart

          reguart El doctor... Fronkonstin? Simdualero de Diamante

          • Veteran@
          1.588
          1.446
          23 Nov 2012
          Lleida
          A mi desde el tapatalk también me lo hizo el otro día.

          Enviado desde mi ZTE V967S
           
        • Pas

          Pas Simdualero Junior

            3
            0
            8 Ene 2014
            Gracias, creo que he solucionado el problema
             
          • Tholomius

            Tholomius Simdualero de Platino

              274
              82
              4 Oct 2013
              Puede ser pero no es mi caso, que conste. Tu sabes que he estado tiempo y tiempo leyendo el foro de este móvil en especial y cuando me llegó el móvil, intenté encenderlo y no pude hasta la quinta o sexta vez. Me cagué en todo pensando que estaba jodido y que pronto lo podría utilizar de pisapapeles. Que alegría que tuve al leer este post... xD :tonguewink:
               
            • yoigo6523

              yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

              • Miembro de Honor
              • Veteran@
              10.548
              24.598
              15 Oct 2013
              En un pequeño pais
              es que algunos quieren que salgas por la pantalla del pc y les arregles el problema,,,,jajajajaja...tu,como muchos cuando aparecimos por aqui la primera vez, te preocupaste de mirar y mirar hasta encontrar lo que buscabas, y luego preguntabas sobre las dudas que te quedaban...pero es que hay cada uno!!!!!!
               
              • Me Gusta Me Gusta x 1
              • Tholomius

                Tholomius Simdualero de Platino

                  274
                  82
                  4 Oct 2013
                  En eso también te doy la razón :smile:

                  Enviado desde mi HTC Desire HD A9191 usando Tapatalk 2
                   
                • danyl

                  danyl Simdualero de Oro

                    103
                    19
                    24 Jul 2013
                    Para que rom es la solucion?
                    Yo tengo miui y me ha pasado,pero no encuentro la opcion en ajustes / accesibilidad
                    Gracias

                    sent from miui
                     
                  Verificación:
                  Borrador guardado Borrador eliminado

                  Compartir esta página

                  Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.