Pulsa aquí para quitar la publicidad.

Problema al intentar restablecer de fábrica

Tema en 'Elephone P3000s MT6592' iniciado por ealbert, 17 Oct 2015.

  1. ealbert

    ealbert Simdualero de Bronce

      16
      0
      3 Feb 2015
      Hola a tod@s

      Tengo un problema, hace 3 días que me cambié de compañía, lo primero que noté es que no me pilla 4g aunque no le di mucha importancia. Pero hoy por ejemplo no me ha sonado la alarma y cuando miro la fecha van cambiando los días como si fueran segundos, lo he arreglado modificando la forma de visualizar la hora. El siguiente problema ha surgido cuando he intentado pasar los archivos para formatearlo, el pc no me reconocía el teléfono y sigue sin reconocerlo. El siguiente problema ha salido en el witget de poder conectar: Wifi, gps, datos, brillo... El caso es que no me funciona.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      He intentado restablecer de fábrica y cuando le doy a borrar todo no me hace nada, he probado de hacerlo de la manera que enciendes el teléfono con el botón de arriba y el encendido a la vez y nada, se me enciende como si no apretase la tecla adecuada.
       
    • androidzinho

      androidzinho Friki nivel Pro5 Moderador

        9.792
        16.569
        12 Jul 2013
        Domaio (Pontevedra)
        Metele la rom stock a traves de flashtools , siguiendo este tuto :
        TUTORIAL - Instalar ROMs en P3000S | Móviles Chinos y Tablets - Comunidad DualSIM
        la ultima debe ser esta :
        ROM P3000S 2015-03-03 | [Official]-[Updated] add the 07/14/2015 on Needrom
         
        Última edición por un moderador: 29 Jul 2016
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.