Pulsa aquí para quitar la publicidad.

SOLUCIONADO Problema audio

Tema en 'Coolpad F1 8297w MTK6592' iniciado por karsul, 28 Mar 2015.

  1. karsul

    karsul Simdualero de Bronce

      33
      4
      5 Sep 2014
      Buenas tengo un problemilla, ayer intente instalar una apk nueva de camara por recovery a mi Coolpad y al hacerlo no arrancaba ni nada asi que reinicie y volvi a intentarlo y nada no iba el movil, asi que hice todos los wipes y volvi a meter la rom 4.2.2 de jonzalvo pure AOSP y todo bien pero ahora no me va el audio... Es decir con auriculares va bien pero no suena nada en altavoz a veces suena como si empezase el sonido pero se peta en plan como si fuera un problema de drivers... Alguien sabe que puedo hacer? :((



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Sordetti

      Sordetti Simdualero de Bronce

        17
        12
        9 Nov 2014
        Tiene pinta de que se te ha quedado como con el manos libres puesto, vamos que el movil detecta que estan los auriculares puestos. Intenta ponerlos y quitarlos un par de veces y seguro que se quita el problema.
         
      • karsul

        karsul Simdualero de Bronce

          33
          4
          5 Sep 2014
          Ya lo he logrado solucionar gracias ^^!! al final era un problema de la carcasa que debia de presionar alguna pestañita de donde los cascos la quite la puse y volvió a funcionar
           
          • Me Gusta Me Gusta x 1
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.