Pulsa aquí para quitar la publicidad.

Problema cámara

Tema en 'HDC Legend S4 - GT-i9500' iniciado por wickedwolff, 31 Mar 2014.

  1. wickedwolff

    wickedwolff Simdualero de Bronce

      6
      0
      3 Feb 2014
      Hola intentado hacer lo de memoria externa e interna me paso algo raro con la cámara (creo que es de eso espero que no sea algo de hardware)
      Antes funcionaba bien y a partir d ese momento hace las fotos raras, os pongo 2 imágenes para que comapréis y a ver si alguien puede ayudarme. Muchas gracias de antemano.
      IMG_20140316_181434. El antes
      IMG_20140319_224512. y el después



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)


      Y aquí os adjunto unas capturas de los detalles, las de la izquierda son de cuando se veía bien. Lo que he visto es que el tamaño cambia y también el tiempo de exposición y la velocidad de apertura. He intentado cambiarlo desde las opciones de la cámara pero nada. Cabe decir que con la cámara de line también me pasa.
      Sin título.

      Espero que alguien sepa que le pasa. Gracias.
       
    • Haulage Man

      Haulage Man Haulage Man, con dos coj_nes. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      ¿has restaurado valores de fabrica? Intentalo a ver que sucede.
       
    Verificación:
    Borrador guardado Borrador eliminado

    Compartir esta página

    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.