Pulsa aquí para quitar la publicidad.

problema con almacenamiento masivo

Tema en 'Star S5 Butterfly - Miz Z2 MTK6589' iniciado por smartphonero, 8 May 2013.

  1. smartphonero

    smartphonero Simdualero de Oro

      190
      1
      20 Feb 2013
      me estoy volviendo loco con un problema que no se si os habra pasado a vosotros o no... a ver si me podeis ayudar.

      he ido a meter unos archivos a la micrsd del movil desde el pc a traves del cable usb. una vez lo introduces te pide el movil que actives el almacenamiento masivo para transferir archivos... pero en el momento en el que lo haces desapare la tarjeta micro sd del movil y aparece en el pc y viceversa... (o sea que desmonta la micro sd en un sitio para montarla en otro). yo me he descargado una app para solucionar el problema y que mantuviera montada la micro sd en ambas partes al mismo tiempo... (multi mount sd car) pero cuando abro la app me dice que no esta disponible UMS... asi que no se que hacer... a ver si vosotros me podeis ayudar y me decis si pudiera activar el UMS o que como lo puedo solucionar....



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      un saludo compañeros y espero vuestras aportaciones :wink:
       
    • jm_tote

      jm_tote Simdualero de Platino

        365
        3
        3 Ene 2013
        es que creo que eso no se puede hacer, si hay programas que usan esa tarjeta... Cuando damos a almacenamiento masivo, ha dedesmontar la tarjeta en el telefono y desvinvularla de esos programas abiertos, por eso que no se pueda
         
      • arcaveat

        arcaveat Simdualero de Platino

        • Veteran@
        789
        121
        21 Ago 2012
        No entiendo muy bien la pregunta pero cuando activas almacenamiento masivo la tarjeta aparece en Mi PC o en Equipo, segun el Windows que tengas. Pasas ahi los archivos y ya está. Para que quieres que aparezca el dos sitios?. Cuando se desconecta vuelve a estar en el movil....
         
      • smartphonero

        smartphonero Simdualero de Oro

          190
          1
          20 Feb 2013
          perdonar que no me haya explicado bien, mi problema es el siguiente: cuando yo estoy en con el movil encendido y por ejemplo hago 1 foto.. me la guarda en la micro sd y todo correcto... la micro sd esta montada.. y guarda los datos y los reconoce el movil... pero cuando yo apagado el telefono.... y vuelvo a encenderlo... la foto ha desaparecido... (voy a ajustes almacenamiento y la micro sd esta reconocida... y activada.... "segun me dice el telefono"), pero apago... entro al recovery y me dice que la tarjeta no esta montada.... o sea resumiendo que cada vez que apago el telefono y lo enciendo... no me reconoce la tarjeta y pierdo todo lo que he guardado anteriormente como fotos, musica y todo lo que vaya a la micro sd. ya me ayudareis por favor porque sin almacenamiento no puedo hacer nada.... :oh noes:


          un saludo compañeros y gracias por ayudarme
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.