Pulsa aquí para quitar la publicidad.

Problema con el gps

Tema en 'Lenovo A850 MTK6582M' iniciado por souchy, 16 Ene 2014.

  1. souchy

    souchy Simdualero de Oro

      170
      33
      14 Ene 2014
      Madrid
      Hola buenas compañeros, tengo problemas con el gps vamos no me va, decir que tengo la ROM s121 de linerty la última actualización que ha hecho, si alguien me puede decir como configurarlo para que me vaya bien se lo agradecería un montón.
      Un saludo y muchas gracias de antemano.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • arisma

      arisma Simdualero de Platino

      • Veteran@
      952
      156
      26 Sep 2013
      En sí, no requiere o no debería requerir de configuración.

      Hay consejos que se supone que ayudan, pero a veces uno no sabe si hacen más daño que mejorar.
      Lo cierto es que la primera vez tarda bastante en posicionar, después hay a quien le tarda segundos y otras personas como a mí un par de minutos.

      Prueba a tener actualizados los datos de posicionamiento:
      En configuración de gps, activa A-GPS y por otro lado en configuración EPO, descarga los datos.

      Una vez hecho, desactivas gps, Wifi y datos. Sal a la calle y activas gps hasta que estés bien posicionado, una vez hecho ya puedes usar para las próximas veces datos.

      Hay quién dice que si se activa wifi(para esa primera vez no), va mejor.



      Enviado desde mi A850 usando Tapatalk 2
       
    • souchy

      souchy Simdualero de Oro

        170
        33
        14 Ene 2014
        Madrid
        Muchas gracias Arisma, decirte que ya he hecho todo lo que me explicas y sigue igual, mi cuñao tiene otro y le pasa lo mismo, utilizamos Google mapa no se cual utilizas tu, precisamente nos compramos este terminal por el GPS y de momento nos esta defraudando bastante.
        Si hay algo que se pueda hacer mas estoy abierto a mas opciones.
        Un saludo.
         
      • isyc

        isyc Simdualero de Oro

          132
          9
          11 Nov 2013
          Prueba a ponerle el sygic o el tomtom a ver que tal,
          A mi el Sygic sin configurar nada me va bien
           
        • Blackbass

          Blackbass Simdualero de Plata

            74
            1
            11 May 2013
            Pues es raro. Usa el GPS Fix o similar para asegurarte de que conectas a un servidor español.
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.