Pulsa aquí para quitar la publicidad.

Problema con la carga de la batería

Tema en 'ZOPO CUPPY ZP700 MTK6582' iniciado por rdmata28, 28 Dic 2014.

  1. rdmata28

    rdmata28 Simdualero de Bronce

      Hola a todos. Tengo un problema con mi Zopo zp700 y es que ya van varias veces que el teléfono me dice, estando apagado, que se cargó al 100% y cuando lo prendo tiene batería baja con 7%. Lo reinicio y aparece 100% de nuevo. O sino que se está cargando y va por poner un ejemplo en 20%, pasa que desconecto y luego vuelvo a conectar el cargador y salta a una carga del 70%, esto estando apagado.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Que pasa aquí?
       
    • aldogar74

      aldogar74 VIP+

      • Cocinero Android
      • Veteran@
      9.850
      20.906
      18 Feb 2012
      ¿todo esto es con el móvil apagado? ¿has calibrado la batería?

      Enviado desde mi Ramosi9 mediante Tapatalk
       
    • rdmata28

      rdmata28 Simdualero de Bronce

        La he calibrado primero con una aplicación y luego de manera manual descargando el telefono y luego cargandolo completamente.
         
      • aldogar74

        aldogar74 VIP+

        • Cocinero Android
        • Veteran@
        9.850
        20.906
        18 Feb 2012
        Entonces poco más puedes hacer. Lo único probar con otra rom o batería.
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.