Pulsa aquí para quitar la publicidad.

Problema datos con simyo (Orange)***SOLUCIONADO***

Tema en 'THL W8 y W8+ MTK6589' iniciado por rgam2000, 6 Ago 2013.

Tags:
  1. rgam2000

    rgam2000 Simdualero de Oro

      136
      0
      11 Abr 2013
      Ma-Spain
      Hola compañeros:
      Llevo varios días peleándome con el acceso datos de Simyo. Se corta en el momento más inoportuno y me deja tirado. He entrado en el blog de Simyo y probado todo lo que dice e incluso he hablado con ellos y la única solución que me dan, después de comprobar que todos los parámetros están correctos, es que devuelva el móvil a su estado de fábrica????
      he probado a poner en operador de red Orange 3G y también en dejarlo en automático y nada de nada. Lo pongo en modo avión y lo quito y nada. Sólo después de apagarlo varias veces y encenderlo vuelve a funcionar cuando le da la gana.
      Me da la impresión que choca algo con el wifi pero no doy con la tecla. ¿Alguien ha tenido o tiene este problema? ¿Alguna idea?

      THL W8 4 GB ROM con GravityMod 3.2
      la señal me la detecta perfectamente, ahora por ejemplo tengo 3.5G en el OpenSignal, pero no me salen las flechitas blancas que indican bajada y subida de datos.

      Gracias por vuestra ayuda, yo sigo investigando...


      EDITO YA ESTA SOLUCIONADO***

      Después de leerme tropecientos ochenta posts, que si en modo ingeniero, que si el gps, la compra de Simyo por Orange, la madre del cordero, apagar y encender (si apagar no reiniciar que tarda menos) el móvil, crear otra APN, ahora red en automático, ahora red en manual, de pelearme con el operario de turno de Simyo, + 4 litros de café soluble, + 8 litros de granizada gélida, mi mente ha tenido un flasssssssssshhh.
      Y he pensado en voz alta, cuando se me arregló la última vez la noche anterior había eliminado una serie de aplicaciones... ¿Cuales fueron? bueno no me enrollo más, el corte me lo estaba produciendo el cortafuegos DROIDWALL APK, yo creía tenerlo bien configurado como lista negra (pero ya veo que así no funciona) ahora lo tengo configurado como lista blanca y hace su cometido, así conectan sólo los elegidos. Mi problema se ha agravado porque en la zona donde vivo la señal es mala, se corta con frecuencia, me refiero hasta la voz, y esto me ha despistado bastante.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Lo dejo expuesto por si a alguien le sirve de algo, puedo confirmar de paso que los parámetros que pone Simyo en su blog funcionan sin problemas para el THL W8 4GB.
       
      Última edición: 6 Ago 2013
    Verificación:
    Borrador guardado Borrador eliminado

    Compartir esta página

    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.