Pulsa aquí para quitar la publicidad.

PROBLEMA problema por mojar letv x500

Tema en 'LeTV 1S X500 MTK6795' iniciado por stiven rosal, 9 Sep 2016.

  1. stiven rosal

    stiven rosal Simdualero de Bronce

      17
      0
      29 Feb 2016
      buenos dias amigos como estan les saludo desde colombia les comento mi problema mi LeTV x500 se me mojo completamente lo seque lo deje en unas bolsitas de material absorvente de humedad el telefono aparentemente no tuvo mayor problema salvo que se me reinicia esta encendido funcionando normalmente y de un momento a otro se reinicia que puede ser espero su ayuda



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • KENSEI

      KENSEI VIP+

      • Veteran@
      3.584
      1.055
      11 Feb 2014
      Pamplona - Navarra
      @stiven rosal@stiven rosal Si cuando empezó a funcionar sólo a sido encender y no hacerle nada más al móvil puede que la Rom haya sufrido algún daño en algún archivo.
      Saber si es problema de software o hardware es ir descartando haciendo al móvil con el programa flashtool un flasheo de software, si persiste el problema entonces es más probable que algo de la placa haya sufrido daño y por eso esos reinicios constantes.
      Para empezar seria bajar la Rom Stock de tu modelo, si no lo tienes por aquí en el foro, entra en la página Needrom y seguro que ahí la encuentras.
      Luego hay que saber que sistema operativo tiene tu PC, Windows 7,8, o 10, ya que según sea hay que instalar los drivers Preloader para que cuando bajes y abras el programa flashtool no tengas problemas.
      Ya nos contaras que vas hacer y si tienes dudas, aquí estaremos para echarte una mano.
      Un saludo.
       
    • stiven rosal

      stiven rosal Simdualero de Bronce

        17
        0
        29 Feb 2016
        hola amigo un saludo y gracias por tu concejo te cuento que le reintalo la rom ye ninguna parte del proceso se reinicia entocnes pienso es error en la rom pero ahora acaba de instalar la rom
        inicia pero esta hay en el logo de eui alumbra pero no pasa que sera?
         
      • KENSEI

        KENSEI VIP+

        • Veteran@
        3.584
        1.055
        11 Feb 2014
        Pamplona - Navarra
        Puede que esa Rom no sea para tu modelo, por eso no llega arrancar y se queda en el logo, cuando pasan cosas así, lo mejor es poner la Rom Stock, suele ser la más segura y la más limpia.
        Una vez que se prueba durante unos días, luego podemos reemplazarla por otras he ir observando que tal va.
        @stiven rosal@stiven rosal Si te acuerdas la Rom exacta que llevaba es mejor poner esa.
         
      • stiven rosal

        stiven rosal Simdualero de Bronce

          17
          0
          29 Feb 2016
          hola amigo no ya la pude instalar pero persiste el mismo problema el cel se me reinicia pero cuando estoy en modo recovery hice la prueba y hay en ese modo no se me reinicia que sera
           
        • KENSEI

          KENSEI VIP+

          • Veteran@
          3.584
          1.055
          11 Feb 2014
          Pamplona - Navarra
          Como te puse, si persiste en que se te reinicia el sistema el problema ya puede ser mas de hardware, se haya quedado algo todavía sin secar bien, y en el momento que hace un poco contacto lo que hace es que se reinicie.
          Si te atreves abrirlo seria mirar con lupa luego a ver si empieza haber oxido, si no te atreves es volver a meter el móvil con arroz durante unos días más y luego probar.
          Un saludo.
           
        • stiven rosal

          stiven rosal Simdualero de Bronce

            17
            0
            29 Feb 2016
            hola amigo un saludo gracias por estar al tanto de mi caso te cuento amigo que si pienso que sea eso que hay algo mojado aun que al hacer contacto lo reinicie por que los reinicios no son ocn el mismo tiempo cada uno en una ocacion duro hasta 3 horas quieto prendido pero de un momento a otro se reinicio yo lo he destapado hasta quitarle el dysplay pero de hay no se como mas quitarle las demas piezas que me recomiendas que lo deje en arroz una semana o que saludos desde colombia
             
          • KENSEI

            KENSEI VIP+

            • Veteran@
            3.584
            1.055
            11 Feb 2014
            Pamplona - Navarra
            @stiven rosal@stiven rosal Tal cual lo tienes ahora, sin quitarle más cosas, tendrás que dejarlo entonces en arroz a ver si así te absorbe la humedad que pueda tener todavía.
            A ver si tienes suerte y se evapora y vuelves a tener el móvil operativo.
            Ya nos contaras, un saludo.
             
          • stiven rosal

            stiven rosal Simdualero de Bronce

              17
              0
              29 Feb 2016
              ps amigo lo tendre unos dias haci cuanto me recomiendas y si algo despues lo hago destapar
               
            • KENSEI

              KENSEI VIP+

              • Veteran@
              3.584
              1.055
              11 Feb 2014
              Pamplona - Navarra
              @stiven rosal@stiven rosal Al menos tenlo 4 días, luego lo enciendes y comprueba como funciona, es la única manera de sacar toda la humedad de la placa.
              Espero que tengas suerte, un saludo.
               
            • stiven rosal

              stiven rosal Simdualero de Bronce

                17
                0
                29 Feb 2016
                hola amigo buen dia te comento no me aguante y lo destape revise todo igualmente procure acabar de secar si algo que do mojado aun y resulta que ahora lo conecto y todo a cargar empieza a cargar sale que lleva 74% de carga y al oprimir la tecla de encender no prende que sera
                 
              • KENSEI

                KENSEI VIP+

                • Veteran@
                3.584
                1.055
                11 Feb 2014
                Pamplona - Navarra
                No estará bien encajado lo del botón y por eso no te enciende, tendrás que abril nuevamente y comprobar antes de cerrar que haga contacto.
                Uno de lo que tengo de muestra.
                Ashampoo_Snap_2016.09.15_08h32m06s_001_.
                 
                Última edición: 15 Sep 2016
              Verificación:
              Borrador guardado Borrador eliminado

              Compartir esta página

              Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.