Pulsa aquí para quitar la publicidad.

Problemas Actualizar ROM

Tema en 'Star U9501 MTK6589' iniciado por victor08, 10 Mar 2014.

  1. victor08

    victor08 Simdualero Junior

      2
      0
      10 Mar 2014
      Estimados Tengo la siguiente problema el teléfono no me prende, pero si lo reconoce el pc y al aplicar el Flastools me arroja el siguiente error ,adjunto imagen en caso no la puedan ver.


      Saludos



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       

      Adjuntos:

      • test.JPG
        test.JPG
        Tamaño de archivo:
        66,2 KB
        Visitas:
        0
      • test2.JPG
        test2.JPG
        Tamaño de archivo:
        45,7 KB
        Visitas:
        0
    • victor08

      victor08 Simdualero Junior

        2
        0
        10 Mar 2014
        Esimados nadie tiene alguna solucion ???
         
      • jman0

        jman0 Simdualero de Diamante

        • Veteran@
        4.411
        326
        20 Dic 2010
        Vizcaya, España
        primero, cuando vayas a instalar una rom, no selecciones la opción preloader porque puede dar problemas. dicho esto, ¿estás seguro de estar usando la rom correcta? con más datos es posible que te podamos ayudar mejor
         
      • damper65

        damper65 Los lunes al sol Simdualero de Oro

          217
          12
          1 Feb 2014
          Vigo
          Que rom estas metiendo?de donde la has bajado?
           
        • yoigo6523

          yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

          • Miembro de Honor
          • Veteran@
          10.548
          24.598
          15 Oct 2013
          En un pequeño pais
        • damper65

          damper65 Los lunes al sol Simdualero de Oro

            217
            12
            1 Feb 2014
            Vigo

            Yo estoy registrado y las he probado, y no funcionan.Sencillamente porque estan para procesadores mtk6589.
            El problema es por lo que me pasa ami y otros foreros, es que el procesador que nuestros moviles trae es mtk6582.
            Estoy en contacto con otros usuarios y de momento todos igual.
            Desconozco si alguno biene realmente con el 6589 pero por si os vale os dejo la unica que yo encontre.
            https://www.dropbox.com/sh/8641pgdrei6hoyb/nIDQKNyy9Y
            y aqui tambien podreis verlo http://blog.cellphonemic.com/?p=468
             
          • alberto1478

            alberto1478 Simdualero de Bronce

              48
              1
              26 Feb 2014
              Hola amigos yo lo comprè de Focalprice y ponia que era 6589 pero al pasarle el mtkdroidtool me pone que es 6582, yo estoy por cambiarle la rom porque el mio tiene un par de problemas , el telefono cuando llega al 25% de bateria se apaga y la segunda es que cuando le da la gana empieza a parpadear la ilumancion de la pantalla, lo reinicio y desaparece y a los dos dias vuelve a parpadear a alguno de vosotros os ha ocurrido algo parecido?
               
            • damper65

              damper65 Los lunes al sol Simdualero de Oro

                217
                12
                1 Feb 2014
                Vigo

                https://www.dropbox.com/s/zzw8dfm8l0ldebh/U9501-20131204_e2106_v89_gq3009_hd_MTK6582.zip ROM U9501

                Espero te arregles con esto.Deberia .........saludos
                 
              • alberto1478

                alberto1478 Simdualero de Bronce

                  48
                  1
                  26 Feb 2014
                  gracias damper65 , he leido todos vuestros comentarios sobre el tema de la camara frontal , mi pregunta es si antes de instalar la rom modifico los parametros de la camara me funcionria , o instalo primero la rom y luego modifico los driver de la camara?
                  edito ya lo hize y todo correctamente e incluso le instalé el launcher del s4 y perfecto ahora solo me falta esperar a que se descargue la bateria a ver si se ha solucionado el error de porcentaje , gracias por vuestra ayuda
                   
                  Última edición: 14 Abr 2014
                • damper65

                  damper65 Los lunes al sol Simdualero de Oro

                    217
                    12
                    1 Feb 2014
                    Vigo

                    Gracias a albero y victortgn que son los que dieron con la respuesta..:wink:

                    Enviado desde mi BQ Aquaris 5 mediante Tapatalk
                     
                  • Bocoy

                    Bocoy Simdualero de Bronce

                      6
                      0
                      14 Jul 2014
                      Buenas tardes estoy buscando y no encuentro nada, a mi lo que me pasa es que solo sale la barra roja de flashtool hasta el 100%, después se cierra el programa
                       
                    Verificación:
                    Borrador guardado Borrador eliminado

                    Compartir esta página

                    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.